1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit terre. UKW Einspeisung Multiswitch!

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von derkojak, 21. September 2004.

  1. derkojak

    derkojak Neuling

    Registriert seit:
    21. September 2004
    Beiträge:
    4
    Anzeige
    Hallo,ich brauche dringend eure Hilfe.

    Vor zwei Wochen haben wir in Eigenregie eine Satanlage mit 5/8 Multiswitch installiert.Die Satanlage funktioniert einwandfrei.
    Gestern haben wir noch eine UKW Dipolantenne an den terrestischen Multiswitcheingang gehängt.Der Multiswitchstrang im terrestischen Bereich scheint passiv zu sein,die Antenne auch.Der Empfang ist auch super nur es gibt ein seltsames Problem.
    Wenn z.B. ein Lichtschalter in dem Stromkreis betätigt wird,an dem die Radios oder der Multiswitch hängen ist aufeinmal der Radioempfang weg,das Fernsehbild immernoch tiptop.Wenn man den Lichtschalter mehrfach betätigt ist wieder alles normal.

    Wie kann man dieses Problem beheben??

    Würde ein Mantelstromfilter zwischen Antenne und Multiswitch helfen??

    - Die Verkabelung ist übrigens absolut sauber ( alles geprüft).
    - Es befinden sich auch hochwertige Enddosen im System

    Habt Ihr eine Idee,oder auch mal das Problem gehabt

    danke schonmal
     

Diese Seite empfehlen