1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Sportportal

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von speltach, 29. Oktober 2005.

  1. speltach

    speltach Senior Member

    Registriert seit:
    8. Januar 2005
    Beiträge:
    323
    Anzeige
    Ich habe seit heute massive Probleme mit dem Premiere Sportportal.

    1.
    Wenn ich einen Optionskanal schaue und dann umschalte auf einen anderen Sender, und nach ein paar Minuten wieder in den Optionskanal möchte, bleibt das Bild schwarz. Das Optionsmenü wird auch nicht mehr angezeigt. Wenn ich dann kurz wieder umschalte und zurück ins Portal gehe, lande ich im Sportportal obwohl z.B Fussball noch nicht aus ist.

    2.
    Ich befinde mich in einem Optionskanal, und möchte in einen andere Optionskanal wechseln, hier wird im Menü wo sonst "Premiere Sportportal" steht überhaupt nichts angezeigt, nur die Optionskanäle, wenn ich einen Kanal auswähle bleibt das Bild wieder schwarz. Muß dann wieder kurz einen anderen Kanal einstellen und wieder zurück, und ich lande im Portal.

    Ich empfange Premiere über SAT und habe einen Technisat DIGIT CIP

    Woran kann dies liegen? Hat jemand ähnliche Probleme?
     
  2. Markus Krecker

    Markus Krecker Lexikon

    Registriert seit:
    20. Mai 2005
    Beiträge:
    28.375
    Ort:
    Baden Württemberg
    Technisches Equipment:
    Sky Komplett + HD
    AW: Probleme mit Sportportal

    Bei mir war das Sportportal, der heimatkan sowie der Disney Channel so gegen 20:40Uhr auch komplett schwarz!
     
  3. teludo

    teludo Junior Member

    Registriert seit:
    22. August 2005
    Beiträge:
    97
    Ort:
    Mitteldeutschland
    AW: Probleme mit Sportportal

    @speltach
    Hatte gestern genau dasselbe Problem. EPG (SiehFernInfo) war beim Sportportal auch nicht richtig geladen. Evtl. hatte es damit was zu tun:confused:.

    War total nervig, aber heute scheint`s wieder zu funzen.:)

    Habe Technisat PS.
     

Diese Seite empfehlen