1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Sat Empfang bei unbekannter Verkabelung im Einfamilienhaus

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von laurence79, 2. April 2013.

  1. laurence79

    laurence79 Neuling

    Registriert seit:
    1. April 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,
    da es sich in meinen zugegebnermaßen laienhaften Augen um ein kurioses Problem handelt, das ich nicht über die Suche finde, schreibe ich hier mal rein mit der Bitte um Rat:

    Wir wohnen seit knapp zwei Jahren in einem EFH zur Miete. Es ist eine Sat-Anlage mit einem 65er Spiegel vorhanden, die schon immer irgendwie komsich funktioniert. Früher war es so, dass bei eingeschaltetem Receiver/Fernseher im OG im Untergeschoss nur noch SD Sender, jedoch nicht z.B. das Erste HD o.ä. HD Sender zu empfangen waren. Plötzlich ist es nun so, dass nur noch bei eingeschaltetem Fernseher im Untergeschoss überhaupt ein Signal im OG ankommt. Wenn der Fernseher unten nicht läuft, zeigt der Receiver oben 0,0 Signal an. Wenn er läuft ist alles Bestens mit ca. 68% Signalqualität und ca. 68% Signalstärke. Auch im Untergeschoss kommen die genannten Signalwerte an. Ich habe schon die Kabel von der Dose zum Receiver durch neue Kabel ersetzt, ein neues LNB drangeschraubt und den Spiegel mittels Satfinder auf das bestmögliche Signal ausgerichtet. Auf dem Dachboden bedintet sich eine Weiche (oder ist es ein Verstärker? -> es steht irgendwas mit 12db dran) in die das Kabel vom LNB läuft und dann auf die drei im Haus befindlichen Dosen verteilt wird. Wie gesagt geht der Fernseher unten immer. Nur Oben kommt nix an. Mein Vermieter sagte, dass evtl irgendwelche Dosen verkabelt wurden, kann aber nix genaues sagen.

    Vielen Dank schonmal für Eure Tips!

    L79
     
  2. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.512
    Zustimmungen:
    240
    Punkte für Erfolge:
    73
    AW: Probleme mit Sat Empfang bei unbekannter Verkabelung im Einfamilienhaus

    Wenn nur ein Kabel (Du schreibst "das") von einem "normalen" (Single)LNB kommt, das über einen Verteiler

    [​IMG]

    mehrere Anschlüsse versorgt, dann konnten die Teilnehmer noch nie unabhängig voneinander alle Sender empfangen. Folge ist dann so etwas:

    Wenn bei einem Receiver, der mit einen SD-Sender aus dem Feld HH dieser Liste eingeschaltet wird, die LNB-Spannung nur ein wenig höher als die eines anderen Receiver ist, der einen Sender aus LH empfangen möchte, kommt nur der erste Receiver zum Zug, der zweite hat Pech gehabt.

    Das kann an einem Defekt des Receivers im OG, der Verkabelung oder des Verteilers liegen. Ist aber eigentlich auch egal. Denn wenn nur ein Kabel vom LNB kommt und das kein Unicable-LNB ist, wonach sich das Fehlerbild nicht anhört (Außerdem müssten dann kompatible Receiver entspr. konfiguriert sein.), dann ist der Aufbau eh Murks:

    Entweder man montiert an der Antenne ein Quad-LNB, das bis zu vier Receiver über vier Kabel direkt versorgen kann, oder man nimmt ein Quattro-LNB, dem man einen Multischalter nachschaltet (vier Kabel vom LNB zum Multischalter nötig). Ein Multischalter kann auch mehr als vier Anschlüsse versorgen. Wenn von der Antenne ins Haus keine Kabel nachgezogen werden können, kann man bis zu vier Receiver auch mit nur einem Kabel von einem Unicable-LNB versorgen.
     
  3. laurence79

    laurence79 Neuling

    Registriert seit:
    1. April 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit Sat Empfang bei unbekannter Verkabelung im Einfamilienhaus

    GENAU DAS war auch meine Vermutung :LOL:

    Aber im Ernst, vielen Dank für die super Erklärung!

    Dann werd ich mal zur Fehlerbehebung schreiten...
     

Diese Seite empfehlen