1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit RTL-Sendern Rhein Main. Mainz, Ingelheim

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von monstermopsi, 4. April 2007.

  1. monstermopsi

    monstermopsi Neuling

    Registriert seit:
    4. April 2007
    Beiträge:
    1
    Anzeige
    Hi Folks,
    habe so gegen Weihnachten 2006 DVB-T mit einen Terratec Cinergy am Mac in Betrieb genommen. Ein USB-Empfänger. Die Antenne steht unterm Dach und wird über die Hausanlage verteilt. Der Empfang aller 20 Sender war einen Monat lang gut. Dann vielen über 15 Sender ab. Daraufhin habe ich verschiedene Antennen getestet und nach Anleitung eine selbst gebaut. Nun fehlen mir nur noch die 4 RTL-Sender. Das sind wohl auch die schwächsten, alles logisch.

    Aber: Weiß jemand, warum der Empfang so plötzlich schlechter wurde? Vorher ging es ja. Und es hat sich seitdem nichts mehr verbessert. Wird sich da etwas tun?

    Danke und Gruß!
     
  2. minzim

    minzim Board Ikone

    Registriert seit:
    10. April 2003
    Beiträge:
    3.592
    Ort:
    ~ 09e21/52n06
    AW: Probleme mit RTL-Sendern Rhein Main. Mainz, Ingelheim

    Vielleicht zu viel getestet. Es könnte "never change a running system" lauten. ;)
     
  3. StefanG

    StefanG Wasserfall

    Registriert seit:
    14. September 2004
    Beiträge:
    7.784
    AW: Probleme mit RTL-Sendern Rhein Main. Mainz, Ingelheim

    Also am DVB-T RheinMain hat sich nichts geändert, auch nicht im Januar 2007.

    Also muss der (dauerhafte) Ausfall der 15 Programme an was anderen liegen.

    Da es offensichtlich nich an der Antenne liegt evtl. an einem enigeschleiften Verstärker oder sowas...
     

Diese Seite empfehlen