1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Phönix, EinsFestival etc

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Lupo47, 29. Juli 2011.

  1. Lupo47

    Lupo47 Neuling

    Registriert seit:
    29. Juli 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Spezies,

    ich hab einen Technisat Digicorder HD S2 Plus und bin vor kurzem umgezogen. Früher konnten wir alle Programme empfangen. Die neue Schüssel (60er Fuba) wurde von einem Elektrounternehmen installiert, die das täglich machen.

    Jetzt kriegen wir aber folgende Kanäle nicht mehr rein:
    Phönix, EinsPlus, EinsFestival, arte HD, EinsExtra, DMAX, vielleicht noch weitere.

    Empfangsqualität (Twin):
    1: Pegel 80%, Qualität 9,6 DB
    1: Pegel 71%, Qualität 9,5 DB

    die Werte sind doch eigentlich nicht schlecht, die Antenne müsste doch richtig ausgerichtet sein, alle Standard-Programme gehen ja auch.

    Hat jemand eine Idee, woran es liegen kann oder was man machen kann?

    Danke!

    Kai
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.621
    Zustimmungen:
    4.559
    Punkte für Erfolge:
    213
    AW: Probleme mit Phönix, EinsFestival etc

    Kannst du deine Satanlage genauer beschreiben?
    -LNB? Typ/Bezeichnung
    -Multischalter ja/nein

    Wie viele Kabel gehen da von LNB zum Multischalter ab?
     
  3. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Probleme mit Phönix, EinsFestival etc

    Wenn das eine Anlage mit Quattro-LNB + Multischalter ist dann hört sich das nach der Beschreibung danach an als wären die Kabel VH + HL vom LNB kommend zum Multischalter vertauscht worden !
     
  4. Lupo47

    Lupo47 Neuling

    Registriert seit:
    29. Juli 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit Phönix, EinsFestival etc

    Also, laut Rechnung ist verbaut worden:
    1 Quad LNB von Fuba, Triax Umschaltrelais (5 Eingänge, 8 Ausgänge)
    vom LNB gehen 4 Kabel zum Umschalter, von da gehen dann 8 Kabel in die Räume.

    Wenn VH + HL vom LNB vertauscht wäre, könnte man dann überhaupt etwas empfangen?
     
  5. Worringer

    Worringer Platin Member

    Registriert seit:
    18. April 2005
    Beiträge:
    2.496
    Zustimmungen:
    180
    Punkte für Erfolge:
    73
    AW: Probleme mit Phönix, EinsFestival etc

    @Lupo47
    Ich hoffe, daß Du vor Deiner Fragestellung die Suche benutzt hast. Andernfalls kann es sein, daß der satmanager mit Dir schimpft.
     
  6. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Probleme mit Phönix, EinsFestival etc

    Ja, alles andere als das was über VH + HL übertragen wird ........als, um das ganz genau zu sagen, alles was über die VL- + HH- Bänder übertragen wird könnte dann empfangen werden.
     
  7. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.621
    Zustimmungen:
    4.559
    Punkte für Erfolge:
    213
  8. petja

    petja Silber Member

    Registriert seit:
    18. Februar 2003
    Beiträge:
    584
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Probleme mit Phönix, EinsFestival etc

    Seit wann hat ein Quad-LNB VH- und HL-Ausgänge?
     
  9. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.621
    Zustimmungen:
    4.559
    Punkte für Erfolge:
    213
    AW: Probleme mit Phönix, EinsFestival etc

    Gute Frage.;)

    Ist das wirklich ein Quad oder doch ein Quattro LNB? Steht da(Rechnung) auch Typ/Bezeichnung?
     
  10. Lupo47

    Lupo47 Neuling

    Registriert seit:
    29. Juli 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit Phönix, EinsFestival etc

    Also in der Rechnung steht "Fuba LNB 4-fach Digital"
    Ich dachet Quad und Quattro ist das gleiche...
    @KeraM: Der geht geht leider nicht...

    Es läuft wohl darauf hinaus, dass ich den Elektriker bitte, die Installation zu prüfen, ob da irgendwelche Kabel vertauscht worden sind...

    Vielen Dank soweit!

    Wenn noch jemand gute Hinweise hat - dennoch her damit ;-)

    Beste Grüße!
     

Diese Seite empfehlen