1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Multifeed

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von emguec, 28. Oktober 2007.

  1. emguec

    emguec Senior Member

    Registriert seit:
    19. Januar 2007
    Beiträge:
    480
    Anzeige
    Hallo,

    ich habe eine Multifeed-Anlage für Eutelsat W3A (7°E), Astra 1 (19,2°E), Astra 3 (23,5°E) und Astra 2 (28,2°E).

    Bei Eutelsat kann ich allerdings die Sender nur mit mäßigem Signal empfangen (normalerweise 65-75 % Signalstärke), also ohne Schlechtwetterreserve. Die Transponder auf 11637 H 30000 und 11678 H 30000 machen mir besonders zu schaffen. Dort habe ich nur 50% Signal und somit ständig Ruckler.

    Die englischen Programme auf Astra 2D bekomme ich mit etwa 75%. Das ist nicht sonderlich schlimm, da ich die Sender nicht allzu oft sehe, aber den Transponder, wo ITV1, ITV2 und ITV4 drauf sind, kann ich gar nicht empfangen und das ist ein schlecht bei Champions League und UEFA-Cup-Übertragungen, abgesehen von einigen anderen Sendungen, die ich mir da gern mal anschaue. Es ist der Transponder auf 10758 V 22000. Ist der besonders schwer zu empfangen? Vor einigen Wochen ging alles problemlos, aber seit ich das alles mit Multifeed empfange, empfange ich den Transponder gar nicht mehr.

    Bei Astra 1 und Astra 3 stimmt alles, aber auch hier liegt das Signal bei maximal 80%, also wenig Schlechtwetterreserve.


    Liegen nun die Empfangsprobleme an mangelnder Feinjustierung (hat bei mir ein Techniker gemacht) oder ist der Empfang von Satellitenpositionen von 7°E bis 28,2°E (immerhin 21° Abstand!) allgemein sehr problematisch?
    Wenn es an Feinjustierung liegt, kann ich auch selbst etwas nachbessern. Ansonsten nehme ich wieder zwei Satellitenschüsseln; eine für die Astras und eine für Eutelsat.

    Ich weiß, ich stelle im Moment ziemlich viele Fragen ;) aber ihr habt wirklich immer eine passende Antwort parat
     
  2. emguec

    emguec Senior Member

    Registriert seit:
    19. Januar 2007
    Beiträge:
    480
    AW: Probleme mit Multifeed

    Ich wollt das Thema nur grad wieder etwas hochholen ;)
     
  3. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
    AW: Probleme mit Multifeed

    Bei der derzeitigen Suppe sinken natürlich die Pegel - und erst recht die entscheidende Signal-Qualität ...

    7E 11282 V 61 statt 76% M6
    7E 11345 H 55 statt 76% AFRICABLE
    7E 11492 V 61 statt 76% TRT
    7E 11637 H 58%
    7E 11678 H 55%

    28E 76 statt 85% ITV
    28E 79 statt 88% BBC
    28E 82 statt 88% FILM4

    19E 88 statt 91% ARD
    19E 73 statt 79% ZDF (aber selbst die DigiDish 33 läuft noch völlig stabil)

    Nur mal so zum Vergleich mit einer 70er auf einem Rotor. Mit 7E (und 16E) habe ich in den letzten Tagen aber auch immer wieder Probleme.

    Aber:
    - in welcher Region ...
    - an welcher Schüsselgröße ...
    - mit welchem LNB zentral ...
    spielt sich das Ganze bei dir ab.
     
    Zuletzt bearbeitet: 29. Oktober 2007
  4. emguec

    emguec Senior Member

    Registriert seit:
    19. Januar 2007
    Beiträge:
    480
    AW: Probleme mit Multifeed

    Erstmal vielen Dank für deine Hilfe und Messungen!

    Also Region ist Nordwestdeutschland (nahe Osnabrück). Der Empfang von Astra 2D war immer sehr gut und genau wie Astra 1, auch schielend, da die Satellitenschüssel 100cm groß ist, nur als beim Multifeed Eutelsat 7°E dazugenommen habe, gings etwas bergab.

    Die von mir angegebenen Werte gelten für störfreies Wetter. Bei diesem Regen bekomme ich bei Eutelsat nur etwa Signalstärke 55-60 rein; von den beiden Problemtranspondern ganz zu schweigen.

    Ich weiß nicht genau, wie die LNBs positioniert wurden; vielleicht liegt auch kein LNB zentral, sondern die Mitte ist zwischen Astra 1 (19,2°) und Eutelsat (7°), aber auf jeden Fall bekomme ich Astra 1 und 3 mit derselben Signalstärke. Astra 2 ist nur etwas schwächer, aber das liegt auch daran, dass der Satellit auch etwas schwerer zu empfangen ist.
    Also lässt sich festhalten: Astra 1-3 ohne Probleme (bis auf ITV, das ganz weg ist), Eutelsat etwas schwach und ohne Schlechtwetterreserve, auch hier zwei Transponder ausgenommen.

    Könnte es aber vielleicht auch an Folgendem liegen (ist mir gerade eingefallen)?
    Seit ich vier statt drei LNBs habe (vor kurzem kam Astra 3 hinzu), habe ich den DiSEqC-Schalter nach draußen verlegt. Vorher kamen drei Kabel bis ins Haus, wo sie dann auf den Schalter trafen. Nun habe ich den Schalter draußen und die Kabelstücke im Haus, wo der Schalter vorher war, habe ich mit einem Verbindungsstück verbunden. So eine Verbindung bedeutet natürlich Widerstand und senkt vielleicht die Signalstärke.
     
  5. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
    AW: Probleme mit Multifeed

    Bei einer 100er Schüssel sollte 16E imaginär zentral montiert sein - also 19E nahe dem Feedarm. Dann bleiben Restempfangswerte der Schüssel von 80cm für 19E, 65cm für 23E, 60cm für 7E und 55cm für 28E. Außer für 7E reichen die Werte eigentlich locker - wenn dennoch ITV nicht empfangen wird, liegt eine Fehlmontage vor.

    Zugunsten von 7E sollte sich 13E imaginär im Fokus befinden. Dann bleiben Restempfangswerte der Schüssel von 70cm für 19E, 57cm für 23E, 70cm für 7E und 47cm für 28E - das müsste reichen, denn die Multytenne schafft das auch noch gut mit nur knapp 40cm. Und für 7E ist es besser.

    Voraussetzung ist aber eine perfekte Justage über die Signal-Qualität (!!!) - du schreibst aber immer nur von Signalstärke - die ist aber uninteressant ...
     
    Zuletzt bearbeitet: 30. Oktober 2007
  6. emguec

    emguec Senior Member

    Registriert seit:
    19. Januar 2007
    Beiträge:
    480
    AW: Probleme mit Multifeed

    Ich habe jetzt einmal die Satellitenschüssel direkt von vorne betrachtet. Der Fokus ist eindeutig zwischen 19,2° und 7° und fast genau in der Mitte, also bei etwa 13-14°. Die Signalqualität ist bei allen Satelliten immer bei 99.

    Wahrscheinlich könnten einige Probleme bei schlechtem Wetter tatsächlich auch daran liegen, dass das Kabel vom DiSEqC-Schalter zum Receiver an einer Stelle mit einem Verbindungsstück "zusammengeflickt" ist. Ich werde einmal am Wochenende das Kabel neu ziehen (auch wenn es etwas Arbeit bedeutet) und dann einmal schauen. Es kann nicht ausschließlich am Multifeed liegen, denn derselbe Techniker hatte mir vorher einen Multifeed-Empfang tadellos eingerichtet und er macht seine Arbeit eigentlich sehr gut (wurde von Freunden empfohlen).

    Ich schaue dann einfach mal ;)
     

Diese Seite empfehlen