1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Dual-LNBs

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von kaineanung, 10. September 2009.

  1. kaineanung

    kaineanung Junior Member

    Registriert seit:
    10. Juli 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Leute,

    ich habe eine T90-Anlage mit 2 Reciever (RecieverA DM 600, RecieverB Humax 5400Z) und 4 LNBs (2x Dual, 2x Single). RecieverA hat ein 4/1 Diseq-Schalter (NoName-Schalter) und RecieverB hat ein 2/1-Schalter (Jäge).

    So, nun mein Problem: Wenn RecieverB sich auf Hotbird (Dual LNB) 'aufschaltet' dann geht Hotbird auf RecieverA oft nicht. Anfangs ging es gar nicht bis ich ein paar LNBs getauscht habe (nicht nur Hotbird-LNB da das Problem weiterhin bestand). Jetzt habe geht es einigermaßen, jenachdem welcher Reciever sich zuerst 'aufschaltet' auf diese LNB. Ich habe auch den 2/1 Schalter getauscht gehabt und das Problem ist dennoch vorhanden. Ich habe mal mit einem Multimeter die Spannung am Koaxial-Kabel gemessen bis zum LNB selber und diese hat eigentlich immer gestimmt (~12 V) WENN einer der beiden Reciever sich 'aufgeschaltet' hat.

    Was kann ich noch tun ? Woran kann es liegen das je nach Konstellation des Aufschaltens Hotbird mal geht und mal nicht ?
     
  2. Silly

    Silly Platin Member

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2.500
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Triax TDS88 19.2°E/13°E/23.5°E/28.2°E - KDL-40W5730 - VU+Duo²
    AW: Probleme mit Dual-LNBs

    Kann an den NoName Diseqc-Schaltern liegen, diese machen sehr oft Probleme wenn die zusammen mit Twin-LNB verwendet werden. Oft ist bei solchen Schaltern die Entkopplung der Ausgänge zu gering. Abhilfe schafft da in den meisten Fällen die Verwendung hochwertiger Schalter, erste Wahl wäre da die Schalter von Spaun.
     

Diese Seite empfehlen