1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit ARD/ZDF

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von kacheng, 12. Juni 2005.

  1. kacheng

    kacheng Neuling

    Registriert seit:
    12. Juni 2005
    Beiträge:
    5
    Anzeige
    Hallo,

    ich habe ein Problem mit den Sendern ARD/ZDF. Alle anderen funktionieren.
    Ich wohne ganz zentral in Hamburg, habe den Cyberhome DVB-T 1010 und beziehe die Signale ueber die Hausdachantenne.

    Das Problem mit den Sendern ist, dass das Bild von Zeit zu Zeit ganz 'verwaschen' reinkommt. Total gestreift. Beim Zappen ist fuer eine Millisekunde ein sauberes Bild zu sehen.
    Was auch komisch ist, ist, dass es nicht permanent ist. Mal ist das ZDF davon betroffen und mal ARD. Beide gleichzeitig nicht.

    Jmd eine Idee?
    Die Kanaele sind ueber den automatischen Programmsuchlauf reingekommen.
     
  2. kacheng

    kacheng Neuling

    Registriert seit:
    12. Juni 2005
    Beiträge:
    5
    AW: Probleme mit ARD/ZDF

    Kann mir keiner weiterhelfen?
    Keiner eine Idee?
     
  3. _Andreas_

    _Andreas_ Neuling

    Registriert seit:
    30. Mai 2005
    Beiträge:
    15
    AW: Probleme mit ARD/ZDF

    bei mir ist es auch so, dass manche programme (i.d.r. die öffentlich rechtlichen) schlechter reingehen als andere (i.d.r. die privaten).

    vieleicht ist deine hausdachantenne nicht korrekt eingestellt. du könntest es ja mal mit einer passiven oder aktiven Zimmerantenne probieren (die kannste ja dann wieder zurück geben wenns immer noch nicht besser geht).
     
  4. Silverbird

    Silverbird Senior Member

    Registriert seit:
    7. Mai 2005
    Beiträge:
    370
    Ort:
    Nürnberg
    Technisches Equipment:
    D - Box 1 / Nobelux - DVB - T - 85 er Sat - Schüssel.
    AW: Probleme mit ARD/ZDF

    Streifen im Bild sind ein einwandfreies Ergebnis einer "Einstrahlstörung". Hervorgerufen entweder durch einen mangelhaften Verstärker. In seltenen Fällen die Übersteuerung eines Nutzsignales.

    Wird nicht leicht sein, den Verursacher ausfindig zu machen.
     
    Zuletzt bearbeitet: 13. Juni 2005
  5. kacheng

    kacheng Neuling

    Registriert seit:
    12. Juni 2005
    Beiträge:
    5
    AW: Probleme mit ARD/ZDF

    Eure Vermutungen waren falsch :rolleyes:

    Hab den Fehler gefunden. Ich hatte das TV-Format auf 'automatisch'. Nachdem ich es auf '4:3' umgestellt habe, funktioniert alles.
    Nur komisch, dass es nur bei den ÖR auftrat.
     
  6. Kroes

    Kroes Board Ikone

    Registriert seit:
    31. März 2001
    Beiträge:
    4.935
    AW: Probleme mit ARD/ZDF

    Die ÖR senden 16:9-Sendungen anamorph, die Privaten (wenn die überhaupt mal 16:9 senden) nicht...Eigentlich sollte man anamorph senden, da so die Bildqualität besser werden müsste. Bei falscher Einstellung hat man dann aber "Eierköpfe"...und anscheinend kommen manche Fernseher mit dem zusätzlichen Schaltsignal bei solchen Sendungen nicht klar. Deshalb tritt der Fehler auch nur mal auf ARD, mal auf ZDF auf - immer dann, wenn gerade was in 16:9 gesendet wird.
    Da hilft dann wohl wirklich nur die Einstellung 4:3.
     

Diese Seite empfehlen