1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit ARD/arte, etc. (113 MHz)... Aber wieso?

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Tyrix, 16. Dezember 2007.

  1. Tyrix

    Tyrix Neuling

    Registriert seit:
    16. Dezember 2007
    Beiträge:
    2
    Anzeige
    Hallo!

    Ich habe mir eine DVB-C PCI TV-Karte für meinen PC gekauft. Es ist die TechnoTrend C-2300 Premium geworden.
    Ich bin Kunde bei Kabel Deutschland (Berlin).
    Leider habe ich Probleme mit dem ARD Bouquet. Ich hab schon öfters von dem sog. 113 MHz Problemen gehört, nur habe ich erst vor ein paar Jahren eine neue "Multimedia"-Dose bekommen. Wir haben 2 davon in unserer Wohnung. Mit der dbox im Wohnzimmer gibt es keinerlei Probleme.
    Keine Artefakte, keine Ruckler, nur ein Einwandfreies Bild ist auf allen Sendern zu bestaunen.

    Nur am PC habe ich leider Probleme. Bei der Dose handelt es sich um eine axing BSD-965-00 Enddose. Hier habe ich das dazugehörige Produktblatt gefunden:
    http://www.bkav.de/media/products/BSD965-xx.pdf

    Zudem sei gesagt, das z.B. Eins Extra oder MDR, NDR etc nicht davon betroffen sind (die laufen ja auf 121 MHz ?!)


    Ich hoffe ihr könnt die Ursachen meines Problems erkennen und mir weiterhelfen :)

    Vielen Dank im Voraus

    Grüße und einen schönen 3. Advent

    Tyrix
     
  2. dg1bae

    dg1bae Senior Member

    Registriert seit:
    4. Oktober 2004
    Beiträge:
    193
    Ort:
    Neulußheim (in der Nähe von Hockenheim)
    Technisches Equipment:
    DVB-S 13° (80cm) und 19° (60m) mit Comag FTA2CI
    DVB-T mit EuroSky LS2006T an 12dB-UHF Antenne
    Muvid 715-2 für Internetradio, UKW und DAB (kein DAB+)
    AW: Probleme mit ARD/arte, etc. (113 MHz)... Aber wieso?

    Hallo,
    das 113Mhz ist einfach zu erklären.
    Bei alten Kabeldosen wurde der Radiobereich noch bis ca. 116Mhz auf die Radiodose durchgelassen und in der Fernsehdose gesperrt.
    Das stammt noch aus der Zeit, als der Digitale Rundfunk für das Kabel auf diesem Frequenzbereich ausgesendet wurde. Es gab damals auch spezielle Digitalempfänger für diesen Bereich. Aber das ist wohl schon über 20 Jahre her. Das Projekt wurde damals ziemlich plotzlich eingestellt. Der dafür benutzte Satellit wurde an die Schweden verkauft. Alle damaligen Kabel- und Satellitenempfänger waren von heute auf morgen Schrott.

    Heute werden der 113Mhz-Kanal wieder für Fernsehen oder Radio benutzt. Deshalb müssen die neueren Kabeldosen diesen Bereich voll durchlassen.
    Genau diese Problem hatten einige Nachbaren bei mir vor einigen Wochen als sie auf digitalen Kabelempfang umgestiegen sind.
    Das Problem wird durch Austauschen der Kabeldose gelöst.
    MfG
    DG1BAE

    PS: Ich habe mir das Datenblatt angesehen, diese Dose sollte es aber eigentlich können. Aber wenn die Dose älter ist, wurden vielleicht früher die Dosen noch mit anderen Daten gebaut.
     
    Zuletzt bearbeitet: 16. Dezember 2007
  3. Tyrix

    Tyrix Neuling

    Registriert seit:
    16. Dezember 2007
    Beiträge:
    2
    AW: Probleme mit ARD/arte, etc. (113 MHz)... Aber wieso?

    Hallo,

    Danke erstmal für deine Antwort.

    Die Dose wurde wie gesagt vor ca 4 Jahren verbaut. Also so alt ist die ja nicht. Es handelt sich auch garantiert umd die axing BSD 965-00.

    Anscheinend liegt es dann wohl an meiner TV-Karte?!

    Vielleicht sollte mich mir mal ne FloppyDTV zulegen.
     

Diese Seite empfehlen