1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme beim Kopieren und Schneiden mit S8000 CIPVR

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von golgari, 24. August 2005.

  1. golgari

    golgari Neuling

    Registriert seit:
    17. August 2005
    Beiträge:
    7
    Anzeige
    Hi,
    ich habe schon einen alten Thread gefunden in dem eine Lösung zu einen sehr ähnlichen Prob genannt wird, aber der Link war schon abgestellt. :(

    Ich habe folgendes Problem:

    Wenn ich etwas aufnehme und es geht nur so maximal 3-4 h ist es kein Problem dies zu schneiden und zu kopieren. Nun habe ich aber mal 10h am Stück aufgenommen und wollte aus der hinteren Hälfte etwas rauskopieren -> Pustekuchen. Die Kopie wird gestartet, es erscheint ein schwarzer Bildschirm und dass der Dienst zur Zeit nicht verfügbar sei, wenn ich versuche zu spulen oder Standbild machen rennt der Pfeil der Zeitanzeige mit größerer Vorlaufgeschwindigkeit über die Anzeige und es passiert nichts weiter. Dann irgendwann bricht er ab und nennt eine Beschädigung der Akte.

    Nun habe ich mal probiert einfach mal den Anfang wegzuschneiden bis zum gewünschten Punkt, mit dem Ergebnis dass ca. 2 Sek vom Start der 10 Aufnahme noch funktionieren und dann ab dem gewünschten Punkt bei etwa 7 oder 9h Laufzeit wieder da oben genannte Prob auftritt.

    Mal abgesehn davon dass ab und zu nichtmal der Kopier/Schneidevorgang eingeleitet wird und der Receiver bei 0% hängt...(was sich aber nach Kaltstart legt). :rolleyes:

    Kann mir jemand helfen?

    mfg
    golgari

    ps: habe eine normale standart 80gb platte drin
     
  2. RPGamer

    RPGamer Junior Member

    Registriert seit:
    19. Dezember 2004
    Beiträge:
    130
    AW: Probleme beim Kopieren und Schneiden mit S8000 CIPVR

    Das ist leider "normal", tritt ab und an auf... Er kopiert aber die Datei im Hintergrund weiter man kann nur nichts mehr machen. Dann einfach nach einer Zeit wo man denkt das er fertig mit kopieren ist hinten aus/an machen. Derzeit scheint das nicht anders zu gehen...

    Mit Riesenaufnahmen hab ich leider keine Erfahrung, ich würde mal versuchen während der Wiedergabe Record zu drücken vielleicht nimmt er dann den Part neu auf.
     
  3. RPGamer

    RPGamer Junior Member

    Registriert seit:
    19. Dezember 2004
    Beiträge:
    130
    AW: Probleme beim Kopieren und Schneiden mit S8000 CIPVR

    Ansonsten der Link der nicht mehr ging war bestimmt vom inoffiziellen Homecast Forum, das gibts nun nicht mehr... die Leute tummeln sich nun alle im offiziellen unter www.homecast.de
     
  4. golgari

    golgari Neuling

    Registriert seit:
    17. August 2005
    Beiträge:
    7
    AW: Probleme beim Kopieren und Schneiden mit S8000 CIPVR

    da hat wohl auch keiner nen plan...
     
  5. RPGamer

    RPGamer Junior Member

    Registriert seit:
    19. Dezember 2004
    Beiträge:
    130
    AW: Probleme beim Kopieren und Schneiden mit S8000 CIPVR

    Möglicherweise ist es also ein Bug, sollte dann dort unter Bugs gemeldet werden und darauf plädiert werden das es in die Bugliste (von TomS2) aufgenommen wird.
     

Diese Seite empfehlen