1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Murcks1, 28. Dezember 2005.

  1. Murcks1

    Murcks1 Neuling

    Registriert seit:
    28. Dezember 2005
    Beiträge:
    6
    Anzeige
    Ich habe eine Schüssel und ein universal doppel LNB.
    Jetz möchte ich meine beiden digital receiver zum laufen bringen.

    Wenn ich auf bestimmte Sender des 1. Receivers gehe, empfange ich plötzlich kein Signal mehr auf den gleichen sendern des 2. Receivern.

    Wenn ich dann beim 2. receiver das antenneneinstellungsmeü öffne, funktioniert es wieder beim 1. receiver.

    Ist bei dem 1. receiver irgendein anderer sender aktiv. (bspw. rtl) funktioniert wieder alles.

    ein paar der sender bei denen es nicht klappt sind z.b. kabel 1 oder pro sieben

    Bitte helft mir!!!
     
  2. seagulljohn

    seagulljohn Gold Member

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    1.309
    Ort:
    kassel / fritzlar
    AW: Problem

    scheint so ,als habe das twin einen knacks...
     
  3. Murcks1

    Murcks1 Neuling

    Registriert seit:
    28. Dezember 2005
    Beiträge:
    6
    AW: Problem

    Hm auch wenn bspw. rtl funzt?
     
  4. seagulljohn

    seagulljohn Gold Member

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    1.309
    Ort:
    kassel / fritzlar
    AW: Problem

    wenn sich 2 receiver gegenseitig beeinflussen ,passiert das am kontaktpunkt.da hier kein multischalter im einsatz ist ,bleibt nur das lnb welches keine ausreichende entkopplung mehr besitzt.
    den fehler hat man häufig bei quad-lnbs,er kommt aber auch bei twins vor.
     
  5. Murcks1

    Murcks1 Neuling

    Registriert seit:
    28. Dezember 2005
    Beiträge:
    6
    AW: Problem

    ok wird überprüft, morgen wissen wir, mehr ;)
     
  6. Murcks1

    Murcks1 Neuling

    Registriert seit:
    28. Dezember 2005
    Beiträge:
    6
    AW: Problem

    danke problem ist gelöst. das LNB war doch breit.
    Danke :winken:
     
  7. seagulljohn

    seagulljohn Gold Member

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    1.309
    Ort:
    kassel / fritzlar
    AW: Problem

    gern geschehen...

    jeden tag eine gute tat :)
     

Diese Seite empfehlen