1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Sony Bravia KDL-40W4500

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von Becc, 28. September 2013.

  1. Becc

    Becc Neuling

    Registriert seit:
    28. September 2013
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten Abend liebe Forengemeinde,

    leider habe ich Probleme mit meinem Sony Bravia KDL-40W4500.
    Hier der Anfang des Problems:
    Sony Bravia KDL-40W4500 Fehler 1 - YouTube

    Als das Problem auftrat dachte ich gleich daran, dass vielleicht die Kabel
    vom LCD zum Controller nicht richtig sitzen oder verschmutzt sind.
    Daraufhin öffnete ich den Fernseher und löste ein Kabel des LCD.
    Nach dem Anschalten war das flackern weg aber eine hälfte des LCDs
    war, wie zu erwarten, mit bunten Streifen übersäht.
    Also war wohl die Verbindung des ersten Kabels für den Fehler
    verantwortlich. Das Kabel wurde dann wieder in den Controller gesteckt
    und danach der TV gestartet. Leider kam kein Bild mehr und wenn ich
    bei eingestecktem TV-Kabel die Programmtaste betätige knallt der TV,
    geht kurz aus und dann wieder an. Der Prozess lässt sich immer
    wiederholen. Video davon im nächsten Link:
    Sony Bravia KDL-40W4500 Fehler 2 - YouTube

    Hat der Controller jetzt seinen Geist komplett aufgegeben oder ist mehr defekt?
    Ich hoffe ihr könnt mir helfen.
    P.s.: Elektrotechnikkenntnisse sind vorhanden.

    Mit freundlichen Grüßen

    Becc
     
    Zuletzt bearbeitet: 29. September 2013
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.910
    Zustimmungen:
    473
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Problem mit Sony Bravia KDL-40W4500

    Wurde mal ein Werksreset gemacht
    und danach eine neue Konfiguration?

    Wenn das nix bringt, dürfte das Gerät defekt sein.
     
  3. Becc

    Becc Neuling

    Registriert seit:
    28. September 2013
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Sony Bravia KDL-40W4500

    Hallo Volterra,

    wie kann ich einen Werksreset durchführen?
     
  4. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.910
    Zustimmungen:
    473
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Problem mit Sony Bravia KDL-40W4500

    Über das Menü Einstellungen und dann "Neuinitialisierung"

    Viel Erfolg.
     
  5. Becc

    Becc Neuling

    Registriert seit:
    28. September 2013
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Sony Bravia KDL-40W4500

    Hallo Volterra,

    leider siehe ich, wie auf dem zweiten video zu sehen ist, nichtsmehr auf
    dem LCD außer die Hintergrundbeleuchtung.
     

Diese Seite empfehlen