1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Signalqualität LPQ444

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von milpom69, 6. September 2011.

  1. milpom69

    milpom69 Neuling

    Registriert seit:
    6. September 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten tag liebe Technik-wissende :D

    Ich habe mir neulich ein komplett-Angebot gekauft einer Sat-Anlage.
    alles aufgebaut, schüssel 80cm am Balkonmast, auf astra 19.2 eingestellt, und norden (viele um mcih herrum haben auch eine sat anlage und haben die gleiche Richtung).

    der LNB ist ein LPQ 444 Quattris Universal für analog und digitanel Empfang.
    Dürfte denk ich hir schon bei kennern bekannt sein.
    Receiver ist ein Comag SL25.

    Nachdem ich alles angeschlossen habe udn aufebaut hab, Sichtfeld von der Schüssel sit übrigends fast komplett frei, nur in 50metern paar kleine Bäume, ...

    Das Problem, ich bekomme je nach ausrichtung, vertikal immer so 60-82% Signalstärke, jedoch ist die Signalqualität bei 14% wie eingefroren, egal welcher satalit und richtung usw.

    vermutete vööt erst das kabel, aber ein kundenberater im laden meinte eher weniger, soll nur nochmal die richtige Montage der F-stecker Prüfen.
    Habe ich und auch gleich neu.
    dann Empfehlte mir er natürlich gleich einen Satfinder. Mir ist bewusst das er helfen mag, abe rhab schon seehr zärtlich die schlüssel langsam un nur ein bisschen imemr gedreht, Signalstärke ändert sich, und qualität 14.

    Kann mir nicht vorstellen das es nicht normal ist, wenn ich in die nähe vom sataliten komm müsst es doch wenn scho dann mal 20% werden oder so....

    Nun vermute ich das der LNB vllt. defeckt ist?

    Weiss nicht ob es normal ist, aber wenn ich den strom im Receiver vom LNB ausstelle, hat er logich 0% Signalstärke, aber trotzdem noch 14% qualität :confused:

    Habe auch schon diverse einstellugnen die im forum zu finden sind mit 9750MHz und 10600MHz usw probiert, nix.

    Habe leider auch nicht momentan soviel geld übrig um aus spass ein neuen LNB, Kabel oder SAT finder zu kaufen :D

    Was sagt ihr zu der Problematik?
    mit den 14% gibts viele aber keins war aufschlussreich...

    Freu mcih über Antworten :)

    MfG. Milpom
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.791
    Zustimmungen:
    5.176
    Punkte für Erfolge:
    273
    AW: Problem mit Signalqualität LPQ444

    Bist du sicher dass, du Astra gefunden hast?Astra 19,2° muss du in Süd-Südosten suchen.
    Versuch erst mal damit
    Satellite Finder / Dish Pointing Calculator with Google Maps | DishPointer.com
    Adresse eingeben,Satelliten auswählen (Astra1 19,2°Ost) und los!
    Diese kleine grüne Punkt kannst du dort setzen, wo deine Schüssel montiert ist.
     

Diese Seite empfehlen