1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Sender-Empfang nach Wechsel Analog-Digital

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Missel, 2. April 2012.

  1. Missel

    Missel Neuling

    Registriert seit:
    1. April 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Technische Daten:
    Sat-Anlage (Wisi Orbit, D=80) über Quattro LNB (GrundigGQT40UI; nicht direkt sichtbar, da hinter Dachboden-Verkleidung) anMulti-Switch (Triax TMS 5x6P, auf dem Dachboden installiert)) (4 Kabel gehenrein-Hi und Lo Board, jeweils Horizontal und Vertikal). Am Subscriber Outputgehen 5 (von 6 möglichen) Kabel in 5 Zimmer (Länge der Kabel von Schüssel bisin OG Zimmer geschätzt mindestens ca. 10 Meter). UKW-Verstärker fürMultischalter (eltric 254510)

    Problem:
    Schließe ich einen neuen Digital-Receiver (TT-micro S800 HDTV, TechnoTrend Görler) in einem der Zimmer (OG) an (überSCART an Röhren TV Schneider STV9825) (bisher Analog Receiver mit Empfang deranalogen Sender ohne Probleme), bekomme ich für nur einige wenige Sender einenEmpfang (ARD HD, ZDF HD, Arte HD, EINS Extra, EINS Festival, EINS Plus,Phoenix, eine Reihe polnischer, französischer und russischer Sender, keineprivaten, keine Dritten, kein nicht-HD ARD oder ZDF).
    Bei den "KeinEmpfang" Sendern ist die Signalstärke bei >60 %, Qualität 0%; bei denSendern mit Empfang liegt Signalstärke und Qualität bei ca. 60 bis 80%.

    Habe die Werkseinstellungen (DiSEqC1.0 = LNB1; DiSEqC1.1= Kein; LNB Typ = 9750/10600; LNB Spannung = 13/18 V; 22 KHz = Auto; Toneburst= kein) zunächst nicht verändert.
    Wenn ich einen neuen Suchlauf auf ASTRA 1 mache passiertauch nicht mehr, d.h. keine erkennbaren, zusätzlich empfangbaren Sender.

    Jetzt wird's interessant:
    Schließe ich den Receiver in dem danebengelegenen Zimmeran (über HDMI an Samsung SyncMaster TA550) bekomme ich kompletten Empfang aufden vorprogrammierten Sendern

    Gehe ich wieder in das erste Zimmer, nehme diesmal aber den Samsung HD LCD-TV, gleiches Problem wie bei dem Röhren-TV.[/
    Habe zusätzlich im EG einen Humax iCord (mit HD+ Karte),der auch keine Probleme beim Empfang der Sender bereitet.

    Soweit die mir verfügbaren allgemeinen und technischenDetailinformationen.

    Bin mit meinem Latein am Ende :confused:

    Vielen Dank für hilfreiche Tips :rolleyes:
     
  2. DO4NC

    DO4NC Silber Member

    Registriert seit:
    22. Mai 2009
    Beiträge:
    809
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Problem mit Sender-Empfang nach Wechsel Analog-Digital

    Verstehe ich das richtig: es gibt ein Zimmer im Haus, in dem nicht alle Sender gehen (nur Low Band)?
     
  3. _falk_

    _falk_ Platin Member

    Registriert seit:
    8. Juni 2011
    Beiträge:
    2.287
    Zustimmungen:
    82
    Punkte für Erfolge:
    58
    AW: Problem mit Sender-Empfang nach Wechsel Analog-Digital

    Ich würde mal auf einen defekten Multischalterausgang (1) oder Probleme in der Verkabelung (2) tippen.

    Bei (1) müsste nur das entsprechende Kabel an den freien Ausgang vom Triax TMS 5x6P angeschlossen werden. Wenn das nichts hilft, bleibt noch (2). Hier die Kabelverbindungen und Dosenanschluss überprüfen.
     
  4. Missel

    Missel Neuling

    Registriert seit:
    1. April 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Sender-Empfang nach Wechsel Analog-Digital


    Ob das nur low band Sender sind, weiss ich nicht.
    Aber ja, momentan ist es nur das eine Zimmer.
     
  5. DO4NC

    DO4NC Silber Member

    Registriert seit:
    22. Mai 2009
    Beiträge:
    809
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Problem mit Sender-Empfang nach Wechsel Analog-Digital

    Da tippe ich mal auf Multischalterausgang defekt oder falsche Anschlußdose.
    Mal einen anderen Ausgang am MS mit dem Zimmer verbinden (am besten einer von dem du weißt das er geht) und testen. Wenn es dann immer noch nicht geht, mal eine andere Dose im Zimmer probieren.
     
  6. Missel

    Missel Neuling

    Registriert seit:
    1. April 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Sender-Empfang nach Wechsel Analog-Digital

    @_falk_ und DO4NC

    Danke für die Tips.
    Werde jetzt mal am Multiswitch umstöpseln und schauen was passiert.
     
  7. Missel

    Missel Neuling

    Registriert seit:
    1. April 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Sender-Empfang nach Wechsel Analog-Digital

    Habe das Kabel austauschsweise mit demn freien port verbunden. Das hat funktioniert.:winken:
     
  8. DO4NC

    DO4NC Silber Member

    Registriert seit:
    22. Mai 2009
    Beiträge:
    809
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Problem mit Sender-Empfang nach Wechsel Analog-Digital

    Danke für die Rückmeldung. Das machen die wenigsten :)
     

Diese Seite empfehlen