1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit einem analog Reciver

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von SwizzCom, 11. Juli 2010.

  1. SwizzCom

    SwizzCom Junior Member

    Registriert seit:
    7. Juli 2010
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    galaxis Classic World digital Reciver m. DVB-S,

    Panasonic Vieta Plasma Flatscreen
    Anzeige
    Guten Tag,
    ich wende mich heute mal wieder an euch mit einem kleinen Problem.

    Im Wohnzimmer steht ein Fernsehgerät mit einem Radix Reciver ( ... Delta Twin ... ).

    Zuletzt wurde das LNB ausgetauscht, damit endlich digitaler Empfang hier im Haus herrschte. (Dazu ein langes Thema bereits von mir hier im Forum: http://forum.digitalfernsehen.de/fo...t-dvb-s/252990-fragen-zum-dvb-s2-empfang.html ).

    Das Problem ist aktuell: Bei dem Radix Reciver hat sich nach dem Austausch des LNBs bei den Programmen nichts verändert, alle laufen einwandfrei wie vorher auch, ohne Sendersuchlauf oder sonstiges.

    Doch zwei Programme sind irgendwie ... kaputt.

    Das Erste (ARD) und arte.

    Bei der ARD hab ich zwar ein Bild, doch dieses flimmert stark. Frequenz ist irgendwie 0900 MHZ oder so... (müsste genau nachsehen).

    Bei arte hab ich nur noch blaues Bild.

    Wenn ich die Frequenzen durchlaufen lasse, bekomme ich garkein Arte rein - auch restliche Sender die bereits vorprogrammiert sind und funktionieren kommen mir beim Suchlauf garnicht oder kaum vor.

    Kann mir irgendjemand weiterhelfen?
    Ich hab keinen Plan was ich machen kann und der nerfige Opa der das Fernseh nutzt ruft als ich solle das mal machen... ^.^

    Herzliche Grüße und besten Dank.
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.732
    Zustimmungen:
    4.928
    Punkte für Erfolge:
    213
    AW: Problem mit einem analog Reciver

    Sind die Frequenzen richtig eingestellt?
    Das Erste- 11494MHz horizontal
    Arte - 10994MHz horizontal
     
  3. SwizzCom

    SwizzCom Junior Member

    Registriert seit:
    7. Juli 2010
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    galaxis Classic World digital Reciver m. DVB-S,

    Panasonic Vieta Plasma Flatscreen
    AW: Problem mit einem analog Reciver

    Das ist das komische bei dem Reciver, er hat nur 4-Stellige Frequenzzahlen und dahinter noch eine Kommastelle :-S
     
  4. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.732
    Zustimmungen:
    4.928
    Punkte für Erfolge:
    213
    AW: Problem mit einem analog Reciver

    Dann musst du die erste Zahl weglassen
    Das Erste- 11494MHz horizontal =1494
    Arte - 10994MHz horizontal =0994
     
  5. SwizzCom

    SwizzCom Junior Member

    Registriert seit:
    7. Juli 2010
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    galaxis Classic World digital Reciver m. DVB-S,

    Panasonic Vieta Plasma Flatscreen
    AW: Problem mit einem analog Reciver

    ARD:
    1740.75 MHZ
    horizontal
    22KHZ aus

    und bei Arte musste ich nur die 22 KHZ abschalten und das Bild war da.

    Problem gelöst :)
     
  6. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.732
    Zustimmungen:
    4.928
    Punkte für Erfolge:
    213
    AW: Problem mit einem analog Reciver

    Die Frequenzen sind zwar anders aber ,wenn alles geht kann man so lassen.
    LNB Einstellung in deinen Delta Twin ist noch auf alte LNB Enigestellt (LO:10GHz),"neue" Universal LNB braucht LO:9,75GHz.Deswegen gibts diese Frequenz unterschiede.Macht aber gar kein Problem.Lass alles wie jetzt ist.
     
  7. SwizzCom

    SwizzCom Junior Member

    Registriert seit:
    7. Juli 2010
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    galaxis Classic World digital Reciver m. DVB-S,

    Panasonic Vieta Plasma Flatscreen
    AW: Problem mit einem analog Reciver

    Also ich glaube, das ich meinem Opa dann mal irgendwann einen digitalen Reciver kaufe *g* - der wird abdrehen wieviele Sender :D Er kennt es noch von den uralt Fernsehern wo es nur 3 Sender gab :)

    Nunja, wie gesagt Dankeschön :) Thema erledigt ;D
     

Diese Seite empfehlen