1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Digitalempfang

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Chieftec1989, 16. März 2006.

  1. Chieftec1989

    Chieftec1989 Neuling

    Registriert seit:
    16. März 2006
    Beiträge:
    2
    Anzeige
    Hallo ersmtal,
    habe mein neues LNB (Germany Best Universal Quattro LNB 0,2db) an die schüssel montiert und auch meinen neuen MS.
    http://multimedial24.de/shop/shopstart.html?d_25778.htm


    so aber wenn ich mit dem neuen MS verusche TV zu sehen hab ich weder am digitalen receiver noch am analogen empfang...
    mit meinem alten MS von SatPartner kann ich an den analogen alles sehen und an den digitalen nur einige Programme.

    Bitte um Hilfe:eek:
     
  2. Silly

    Silly Platin Member

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2.500
    Ort:
    NRW
    Technisches Equipment:
    Triax TDS88 19.2°E/13°E/23.5°E/28.2°E - KDL-40W5730 - VU+Duo²
    AW: Problem mit Digitalempfang

    Die Anschlüsse am LNB und am MS sind gekennzeichnet, ist das auch alles richtig verkabelt? Die Markierungen müssen übereinstimmen, also VL an VL, HL an HL, VH an VH und HH an HH. Sind die Anschlüsse vertauscht gibbet keinen oder fehlerhaften Empfang.
     
  3. Chieftec1989

    Chieftec1989 Neuling

    Registriert seit:
    16. März 2006
    Beiträge:
    2
    AW: Problem mit Digitalempfang

    Vielen Dank schonmal,
    jedoch habe ich die Kabel schon alle richtig gelegt.
     

Diese Seite empfehlen