1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Cinergy 1200 DVB-S

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von WvT, 25. März 2005.

  1. WvT

    WvT Neuling

    Registriert seit:
    25. März 2005
    Beiträge:
    2
    Anzeige
    Hallo,
    muß nach der Installation der TV-Karte in der Systemsteuerung nicht ein neuer Eintrag auftauchen, mit Angaben zu Ressourcen, Interrupt etc.?
    Ich kann keinen Eintrag bei mir (Win 2000; Dell Pentium PIII) finden, obschon die Installation keinen Fehler aufwies.
    Aber ein Klick auf das Icon "Cinergy Digital" liefert :

    S: Windows 2000 Professional, SP4
    CPU: GenuineIntel, Intel Pentium III, MMX @ 866 MHz

    Error data:
    VmVyc2lvbjogDQpJbWFnZUJhc2U6IDAwNDAwMDAwDQpFaXA6IDANCkV
    heDogMA0KRWN4OiA3Rg0KRWR4OiAxDQpFYng6IEY1MzRFQw0KRXNpOi
    BGNTEzRTQNCkVkaTogRjMwMDAwDQpFYnA6IDEyRkUzQw0KRXNwOiAxM
    kZERkMNCkVycm9yQ29kZTogDQoNCkNvZGUgPSBbMjAxXQ0KLSA0MDAw

    und so weiter!
    Was soll das!
    Hat das auch mit falschem Steckplatz zu tun?
    Die ältere Vorgängerkarte von Pinnacle mit Analog-Anschluß lief einwandfrei. Nun wollte ich aus Kostengründen auf Satellit umsteigen, und dann dieser Mist!
    Weiss jemand Rat?
    Vielen Dank schon mal vorab!
     

Diese Seite empfehlen