1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Anschluss

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von LordLumpy, 19. Juni 2005.

  1. LordLumpy

    LordLumpy Junior Member

    Registriert seit:
    19. Juni 2005
    Beiträge:
    40
    Anzeige
    Hallo, habe mir jetzt eine Satellietenanlage angeschafft und habe Probleme mit dem Anschluss eines Motors.
    Das LNB ist ein Quattro LNB mit der Bezeichnung "LNC 544 QS".
    Außerdem habe ich einen Multiswitch.
    Mein Problem ist, dass ich nicht weiß, zwischen welche Verbindung der Motor geschlatet werden muss, damit ich diesen nachher auf steuern kann.
    An dem LNB stehen mir folgenden 4 Anschlüsse zu Verfügung:
    1. HORIZONTAL / HIGH
    2. HORIZONTAL / LOW
    3. VERTICAL / HIGH
    4. VERTICAL / LOw

    und an dem Multiswitch die Anschlüsse:

    1. SAT IN 13 VDC 0 KHz
    2. SAT IN 18 VDC 0 KHz
    3. SAT IN 13 VDC 0 KHz
    4. SAT IN 18 VDC 0 KHz

    Wäre nett, wenn mir jemand ne Lösung schreiben kann.
    Schonmal danke im Voraus.
    mfg
    LordLumpy
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Problem mit Anschluss

    Der Motor würde in eine Receiverleitung gehören, sofern es Sinn macht, eine Drehanlage als Mehrteilnehmeranlage zu betreiben.
     
  3. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Problem mit Anschluss

    Gemeinschaftsanlage und Motor ? Sowas ist normalerweise nicht vorgesehen, der Motor wird vom Receiver gesteuert, das Kabel geht von da weiter zum LNB, Du müsstest also erst ein Kabel zum Motor ziehen, von dort wieder in einen Ausgang des Multischalters, aber es könnte durchaus passieren, dass der Receiver das nicht schafft, weil die Gesamt-Stromaufnahme viel zu hoch ist.
     
  4. LordLumpy

    LordLumpy Junior Member

    Registriert seit:
    19. Juni 2005
    Beiträge:
    40
    AW: Problem mit Anschluss

    Der Motor an der Gemeinschaftsanlage ist soweit in Ordnung, da den alle aus einer Famiele benutzen.
    Das mit dem Strom müsste auch klappen, da zwischendurch ein separater Stromanschluss in dem Switch eingebaut ist.
    Und vielen Dank für die Antworten.
    mfg
    LordLumpy
     

Diese Seite empfehlen