1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem: KNC-One TVStation DVB-S Senderempfang

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von Pro-Pain, 12. November 2004.

  1. Pro-Pain

    Pro-Pain Neuling

    Registriert seit:
    12. November 2004
    Beiträge:
    1
    Anzeige
    Hallo, habe ein Problem mit meiner neu gekaufen, digitalen TV-Karte.

    Und zwar bekomme ich einfach keinen Sender rein.
    Das LNB ist definitiv digitaltauglich, ein Grundig Twin-LNB LNC UNI T2 Digital.

    Karte eingebaut, SAT-Kabel aus dem Receiver rausgezogen und in die
    TV-Karte gesteck.Treiber und Software installiert, dann reboot.
    Problemlos erkannt, also Software gestartet.

    Nun habe ich es mit den Voreingestellten Sender-Presets probiert
    Ergebnis - nix zu sehen und Signalstärke 0%

    Dann mit Suchlauf probiert (EuropeSAT,Astra 1B,C usw.)
    Da zeigt er mir auf einmal Signalstärke so um die 80% an und Fehlerrate von 10%. Also kommt ja schonmal was an.
    Allerdings findet er da nur ausländische die mich nicht interessieren.
    Kein einziger deutscher dabei.
    Und noch viel schlimmer - selbst die kann ich nicht gucken.
    Er zeigt mir absolut nix an. Bildschirm bleibt schwarz.

    Bin langsam am verzweifeln, denn mit meinem Receiver funzt es 100%ig.
    Kann mir nicht vorstellen das es Einstellungssache an der SAT-Schüssel oder
    so ist, denn mit dem analogen bekomme ich ja alles astrein rein.
    Habe ich irgendwas übersehen oder ausser Acht gelassen?

    Hoffe mir kann jemand helfen
    Danke im Vorraus

    MfG Jörn
     

Diese Seite empfehlen