1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem Humax PR-HD1000 & PDR-9700

Dieses Thema im Forum "Humax" wurde erstellt von PM2003, 24. Mai 2007.

  1. PM2003

    PM2003 Silber Member

    Registriert seit:
    23. April 2003
    Beiträge:
    663
    Anzeige
    Hallo,

    gestern Abend habe ich versucht WDR Aachen zu empfangen.

    Beim PR-HD1000 kommt ein Bild aber kein Ton, erst nach einigen Sekunden kommt Bild mit Ton, jedoch wird dann ununterbrochen der Hinweis 13 angezeigt, den ich auch nicht wegbekomme.

    Beim PDR-9700 kommt auch ein Bild ohne Ton, nach einigen Sekunden wird dann alles schwarz und ich höre den Ton.

    Hat evtl. jemand eine Idee woran es liegen kann (andere WDR Sender funktionieren, nur eben WDR Aachen nicht)?

    Danke für Antworten.
     
  2. paul71

    paul71 Board Ikone

    Registriert seit:
    23. Mai 2005
    Beiträge:
    4.508
    AW: Problem Humax PR-HD1000 & PDR-9700

    Kann es an Stoerungen in genau diesem Stream gegeben hat? Abwarten, ob's heute auch der Fall ist.
     
  3. PM2003

    PM2003 Silber Member

    Registriert seit:
    23. April 2003
    Beiträge:
    663
    AW: Problem Humax PR-HD1000 & PDR-9700

    mit einem philips hd receiver war der empfang problemlos möglich

    heute ist der fehler noch immer, also muss es irgendwo anders dran liegen
     

Diese Seite empfehlen