1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem: Cinergy HTC USB XS HD und Cinergy USB-CI

Dieses Thema im Forum "Terratec" wurde erstellt von Bidi, 30. Dezember 2008.

  1. Bidi

    Bidi Junior Member

    Registriert seit:
    19. Juli 2005
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Ich habe mir die beiden USB-Produkte aus dem Hause Terratec ganz aktuell geholt, da diese alles bringen würden, was ich für mein HomeCinema brauche. ABER es läuft nicht so richtig.
    Ich habe zwei vollkommen verschiedene Konfigurationen, die ich erst einmal vorstellen möchte:

    Konfig 1

    Apple Mac Mini 2GHz, 2GB-RAM
    Mac OSX 10.6. mit allen Updates
    Elgato EyeTV 3 in aktuellster Version

    Konfig 2

    Windows XP Pro SP2
    Ati HD 4650 mit aktuellstem Treiber
    Cyberlink PDVD 8
    DVBViewer Pro 4.0
    FloppyDTV DVB-C/CI

    So, jetzt zu den Problemen. Erstmal mit Konfiguration 1:

    Der TV-Stick arbeitet einwandfrei und absolut problemlos. Das CI-Modul arbeitet nach einem Neustart ebenfalls sauber und einwandfrei. Allerdings wird das cI-Modul nach dem Start aus dem Ruhezustand nicht mehr erkannt. Ich muss also jedes Mal, wenn ich den Rechner aus dem Ruhezustand aufwecke, das CI-Modul vom Rechner trennen und wieder neu anstecken, damit es geht. Etwas anderes funktioniert nicht. Hat jemand eine Idee, was das sein kann?


    Probleme mit Konfiguration 2:

    Der TV-Stick erzeugt unter DVBV nur abgehackten Ton und keinerlei Bild. Wenn ich die Terratec-Software verwende, dann läuft alles einwandfrei. Aber ich möchte eben die DVBV-Software nutzen. DVXA abschalten bringt übrigens keinerlei Erfolg, wenn auch eine kleine Verbesserung innerhalb des DVBV, da dann zumindest ab und an mal kurz ein Bild erzeugt wird.
    Das andere Problem erzeugt das CI-Modul. Der Rechner verbleibt nicht im Ruhezustand. Das bedeutet, er fährt runter, startet dann aber sofort wieder neu, solange das Modul am Rechner steckt. HAt jemand hierzu eine Idee?
     

Diese Seite empfehlen