1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem beim Video abspielen

Dieses Thema im Forum "Computer & Co." wurde erstellt von grtweb.de.ms, 6. September 2011.

  1. grtweb.de.ms

    grtweb.de.ms Board Ikone

    Registriert seit:
    16. April 2005
    Beiträge:
    3.091
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Anzeige
    Hallo Leute.
    Ich habe ein kleines Problem:
    Ich möchte mit QuickTime einen Videostream empfangen, nur dabei habe ich kleine Probleme.

    Das Bild ist oft in der Horizontalen "geteilt". Wenn eine Person durchs Bild läuft kann es passieren das der Oberkörper schon weiter ist als die Beine.

    Der Stream ist ein 3mbit h.264

    Der Rechner ein schon etwas älterer Pentium 4 mit winXP und einer AGP ATI Grafikkarte.

    Nun meine frage:
    Liegts am Rechner? Ist der zu schwach?
    Oder Liegts an der Grafikkarte?

    Ich brauche halt unbedingt das Bild als Composite (der Gelbe stecker).

    Welche Grafikkarte und Rechner etc. würdet Ihr empfehlen?

    Danke

    Noch ein paar daten:
    GraKa: Radeon 9000 64mb
    Pentium 4 1,8 ghz
    256mb Ram
     
    Zuletzt bearbeitet: 6. September 2011

Diese Seite empfehlen