1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem beim Empfang von Programmen

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von KumpelAnton, 29. Dezember 2010.

  1. KumpelAnton

    KumpelAnton Neuling

    Registriert seit:
    29. Dezember 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,
    ich habe folgendes Problem. Ich habe ein d-Box1 an einer Sat Schüssel.
    Bis vor ca.2 Wochen konnte ich ohne Probleme alle Programme empfangen.
    Doch so nach und sind sehr viele Programme verschwunden.
    Was ich noch empfangen kann sind u.a.
    - Tele5
    - Anixe SD
    - Sport1
    - Eurosport
    und evt. noch das ein oder andere Programm.
    Ich habe erst gedacht das eine Ebene weg ist. Aber das ist auch nicht
    der Fall.
    Ich habe bereits die d-Box mal an eine andere Sat-Schüssel angeschlossen.
    Dort empfange ich wieder alle Programme.
    Dann habe ich das LNB der Schüssel ausgetauscht.
    Brachte aber leider auch nichts :(

    Hat jemand noch eine Idee an was das liegen könnte ?
    Könnte man das Kabel irgendwie durchmessen ?
    Wenn ja wie ? ( Kabel ist ca. 15-20 m lang )

    Oder liegt es vielleicht am Wetter.
    (Die Schüssel steht bei mir auf der Terasse am Boden.)

    Gruß
    KumpelAnton
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.735
    Zustimmungen:
    4.946
    Punkte für Erfolge:
    213
    AW: Problem beim Empfang von Programmen

    Moin,
    hast du schon Kabel und F-Stecker geprüft?F-Stecker eventuel neu aufgesetzt?
    Was für ein LNB ist gerade montiert?
    Gibts da auch Multischalter oder Fensterdurchführung?
     
  3. KumpelAnton

    KumpelAnton Neuling

    Registriert seit:
    29. Dezember 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem beim Empfang von Programmen

    Hi KeraM
    Kabel kann ich im Moment etwas schlecht prüfen, da nur ein kleines
    Stück aus dem Boden kommt.

    Den F-Stecker hab ich noch einmal richtig drauf gedreht.

    LNB ist ein ganz normales Digitales Single LNB von Real
    Multischalter ist keiner vorhanden.

    Gruß
    KumpelAnton
     
  4. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.910
    Zustimmungen:
    473
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Problem beim Empfang von Programmen

    Führst Du ein entsprechend langes Sonderkabel zu Testzwecken lose baumelnd zwischen dem Single LNB und der Dbox. Dabei achtest Du auf sorfältigste F-Steckermontage.

    Bringt das nix, gibst Du das LNB zurück, montierst ein ALPS LNB und alles wird auch über das fest verlegte Kabel gut.:):)
     
  5. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.735
    Zustimmungen:
    4.946
    Punkte für Erfolge:
    213
    AW: Problem beim Empfang von Programmen

    Wenn du noch ein paar Meter Antennenkabel und 2 F-Stecker hast ,kannst du eine Testleitung bauen.Terassentür auf und LNB mit dem Receiver verbinden.

    EDIT
    Tja,da war schon einer schneller.:D
     
    Zuletzt bearbeitet: 29. Dezember 2010
  6. KumpelAnton

    KumpelAnton Neuling

    Registriert seit:
    29. Dezember 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem beim Empfang von Programmen

    Hallo Volterra,
    also ich glaube an dem LNB liegt es nicht, da mein altes und neues LNB
    die gleichen Fehler aufweisen.

    An ein Testkabel hatte ich auch schonmal gedacht.
    Ich werde, wenn ich zu Hause bin, das mal ausprobieren.
    Was ich nur nicht kapiere ist, warum bekomme ich eine Hand voll Sender,
    aber alle anderen nicht ??

    Trotzdem schonmal danke für Eure Hilfe.

    Gruß
    KumpelAnton :winken:
     
  7. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.910
    Zustimmungen:
    473
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Problem beim Empfang von Programmen

    Na dann schaunmermal.;)
    Weil das via Ferndiagnose darauf hindeutet, dass es eben doch am LNB liegt.
    Benutzt Du mal hier die SuFu oder Google und dann weißt Du, dass sowas fast im Tagegstakt erfolgt.
    So wie hier - Ausgangslage:
    http://forum.digitalfernsehen.de/forum/3701236-post1.html
    Und Problemlösung:
    http://forum.digitalfernsehen.de/forum/3716887-post23.html:winken:
     
  8. KumpelAnton

    KumpelAnton Neuling

    Registriert seit:
    29. Dezember 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem beim Empfang von Programmen

    Hallo zusammen,
    ich wollte nur mal kurz berichten. Die Programme sind wieder da. :LOL:
    Es lag an der Schüssel. Sie hat sich wohl bei dem Wetter ein wenig
    verschoben. Ich habe mir ein langes Kabel besorgt und konnte dann die
    Schüssel wieder ausrichten und gleichzeitig sehen ob ein Bild vorhanden ist.
    War eine Sache von 5 min. Jetzt klappt es wieder. Na ja was solls
    hab ich ein LNB in Reserve :D

    Danke nochmal für Eure Hilfe.
    Allen ein guten Rutsch und ein frohes gesundes neues Jahr.

    Gruß
    KumpelAnton :winken:
     

Diese Seite empfehlen