1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem bei Zwei Schüsseln !

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von KFX, 2. Juli 2003.

  1. Demon

    Demon Silber Member

    Registriert seit:
    6. Juni 2003
    Beiträge:
    994
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Das LNB funzt in einer anderen Anlage aber nicht mit den Meion Komponenten? Und die Medion Komponeten alleine funzen auch? Dann muss Medion eine Sperre etc. eingebaut haben ( wie bei den PCs wo aufrüsten absichtlich erschwet wird) damit das nicht funktioniert. Hat wer Erfahrungen mit Medion Anlagen?
     
  2. KFX

    KFX Neuling

    Registriert seit:
    2. Juli 2003
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Nocheinmal, an jeder anderen Anlage geht das Grundig LNB !
     
  3. Gummibaer

    Gummibaer Platin Member

    Registriert seit:
    10. März 2003
    Beiträge:
    2.375
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Habe einen Medion-Receiver, der funzt am TechniSat-Multischalter. Andersrum funktioniert auch ein anderer Receiver am Medion-LNB. Da ist keine Sperre, das ist Blödsinn. Vermutlich liegt doch irgendein Kabelfehler vor oder es fällt zuviel Spannung am DiseqC-Schalter ab oder einer der LNBs reagiert nur auf DiseqC und ein Receiver liefert das Signal nicht oder aber ein LNB reagiert nur auf 22 kHz und das kommt nicht durch den DiseqC-Switch oder einer der Receiver liefert das nicht oder beides.
     
  4. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.073
    Zustimmungen:
    295
    Punkte für Erfolge:
    93
    Hast du vielleicht noch einen analog Receiver? Evt. damit mal probieren.

    Wenn es wie Gummibaer geschrieben hat vielleicht an einer zu geringen Spannung liegt, währe es das beste mal den ganzen Krempel zur Antenne zu bringen und direkt an der Antenne mit einem kurzen Stück Kabel auszuprobieren.

    Blockmaster