1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem ARD-Transponder auf UFD505 / 515

Dieses Thema im Forum "Kathrein" wurde erstellt von Gunnar, 10. Oktober 2005.

  1. Gunnar

    Gunnar Silber Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    564
    Ort:
    28816 Stuhr
    Anzeige
    Moin,

    weis nicht ob hier dieses Problem schon mal behandelt wurde. Habe bei meinen Eltern ein Problem mit dem ARD-Radiotransponder 12.266MHz und deren Kathrein UFD515. Wie alle anderen Transponder liegt dieser mit ca. 77% Signalstärke an.
    Allerdings schwankt die Signalqualität immer nur bei 35-40% rum. Bei allen anderen Transpondern liegt diese bei 80%. Durch diese schlechte Qualität setzen die Radioprogramme nach kürzerer Zeit immer wieder aus. Woher kann das kommen - Habt Ihr eine Lösung parrat???
     
  2. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.376
    Ort:
    Norddeutschland
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    AW: Problem ARD-Transponder auf UFD505 / 515

    hallo,

    hab unter anderem auch den 505.
    Alles (Transponder ) rauslöschen und mit neuem Suchlauf sollte es dan funzen.
     

Diese Seite empfehlen