1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Plötzlich keinen Empfang mehr

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Nr.1, 6. März 2008.

  1. Nr.1

    Nr.1 Neuling

    Registriert seit:
    6. März 2008
    Beiträge:
    2
    Anzeige
    Hallo!

    Ich habe eine einfache Digitalanlage mit entsprechendem LNB und einem Skymaster DX-15. Plötzlich, ich habe vorher ganz normal Empfang gehabt, steht nur noch überall "kein Signal". Schaue ich in den Einstellungen des Receivers unter "Signalstärke" nach, ist der obere Balken wie immer bei 60% und der untere ist bei Null, also der für die Signalqualität.

    Was soll das? Es scheint doch Empfang zu bestehen, denn sonst wäre kein Signal da.

    Kann es am LNB liegen? Die Kabel habe ich geprüft und konnte keine Probleme feststellen.

    Für jede Hilfe bin ich dankbar.

    Alex
     
  2. Nescio

    Nescio Junior Member

    Registriert seit:
    26. Januar 2007
    Beiträge:
    131
    Ort:
    München
    Technisches Equipment:
    Tf 5500pvr-200
    AW: Plötzlich keinen Empfang mehr

    Hallo Nr. 1,


    das Wahrscheinlichste scheint mir im Moment Emma zu sein :winken:


    Will heißen, ich schätze deine Schüssel ist verdeht. Signalstärke hast du immer, auch wenn das LNB im Keller liegt.
     
  3. Indymal

    Indymal Talk-König

    Registriert seit:
    20. März 2003
    Beiträge:
    5.414
    Ort:
    Marburg
    AW: Plötzlich keinen Empfang mehr

    Solange der LNB nicht mit dem Receiver verbunden ist, hat man prinzipiel keine Signalstärke.
    Es sei denn, man würde statt dessen einen 9V Block oder sowas an den Antenneneingang dran hängen...

    Und auch wenn der LNB angeschlossen ist, die Antenne aber auf den Mond oder sonstwohin ausgerichtet ist, wird man nur eine minimale Empfangsstärke angezeigt bekommen. Abhängig davon, wieviel "Grundrauschen" dem LNB zur Verfügung gestellt wird und um wieviel der LNB dieses verstärkt...

    Hat man hingegen plötzlich keine Signalqualität mehr... aber nach wie vor die selbe Signalstärke, deutet dies eher auf einen LNB Defekt hin.
    Denn ansonsten müsste auch die Signalstärke abnehmen.

    Gruß Indymal
     

Diese Seite empfehlen