1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Plötzlich kein Empfang mehr!!!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von CutYC, 16. Dezember 2005.

  1. CutYC

    CutYC Neuling

    Registriert seit:
    16. Dezember 2005
    Beiträge:
    1
    Anzeige
    Moinsen!
    Habe gestern einen neuen "Universal-LNC Twin" (WISI OC 42) an meiner Schüssel montiert... Ergebnis: bestes Bild und ein paar neue Sender.
    Nach ca. 2 Stunden sind alle! Sender weg. Pegel des Recievers zeigt um die 50 an und die Qualität schwankt zwischen 40 und 60...
    Vorher Pegel 60, Qualität 98.
    Hilfe!!!
     
  2. z/OS

    z/OS Platin Member

    Registriert seit:
    17. September 2002
    Beiträge:
    2.131
    Ort:
    Rheinbach
    Technisches Equipment:
    Technisat HD S2
    AW: Plötzlich kein Empfang mehr!!!

    Hört sich schwer nach einem defekten LNB an....
    Gruß
    Thomas
     
  3. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Plötzlich kein Empfang mehr!!!

    Oder Schüssel verstellt.

    digfiace
     
  4. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.043
    Ort:
    Deutschland / Hessen
    AW: Plötzlich kein Empfang mehr!!!

    Stecker ordentlich montiert?
     

Diese Seite empfehlen