1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

PC: Cinergy400TV-Karte spinnt voll!

Dieses Thema im Forum "Terratec" wurde erstellt von MichaelBoese, 14. August 2006.

  1. MichaelBoese

    MichaelBoese Neuling

    Registriert seit:
    13. Oktober 2005
    Beiträge:
    14
    Anzeige
    Ums kurz zu machen: Am Anfang war fast alles ok. Ich hab einen Videorecorder über Antenne am PC dran, und den Sound beziehe ich aus derCinergy-Karte, die am MikroAnschluss der Soundkarte angeschlossen ist. Ich habe DivX 6 installiert, und die Software, die die neueste ist, hat es auch 2x angezeigt. Dann versuchte ich das Freuenhofer mp3-Codec zu installieren, habe dafür, da es dot drinnen war, das NIMO CodecPack installiert, und von da an geht garnix mehr! Die Software lies sich nicht starten, jetzt, das das CodecPack deinstalliert wurde, läuft die Software wieder, aber jetzt zeigt die Karte nur noch schwarz-weiss Bilder, mit Farbschwankungen, und der DivX 6-Coedec wird gar nicht mehr angezeigt, obwohl ich den mehrmals de- und wieder installiert habe! Den DivX-Codec brauch ich nur zu Aufnehmen, aber GERADE der ist wichtig! Ich brauche Hilfe! Woran liegt das, das ich nur noch schwarz-weiss, mit Farbschwankungen, wie einen Wackelkontakt kriege? Ich habe das Antennenkabel mehrmals gewackelt, rausgezogen, wieder angeschlossen, und es ging doch auch vorher, ich habe sogar schon Aufnahmen gemacht! Alles bestens, bis ich den NimoCodecPack installierte, was ein schwerwiegender Fehler war!
     

Diese Seite empfehlen