1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

OT: Technik - verschwommenes Bild im TV

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Matze, 14. Juni 2001.

  1. Matze

    Matze Junior Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    29
    Ort:
    Bremen
    Anzeige
    Hallo Leute,

    das Thema passt nicht ganz zur dBox. Es betrifft diese nur indirekt. Da aber hier die Profis sitzen, möchte ich es trotzdem loswerden.

    Aufgrund einer Renovierung habe ich meinen ganzen Phono/TV-Schrank abgebaut und alle Geräte ausgebaut(das war der Fehler). Ich habe nach erneutem aufbauen nicht mehr die gleiche "funktionalität" wie vorher.

    Ich versuche es mal zu beschreiben. Ich betreibe einen Videorecorder, dBox2, und einen DVD-Player an meinem Fernseher (2 Scart-Buchsen). Vor dem abbau war alles so geschaltet, dass die dBox2 und der DVD-Player sofort das aktuelle Fernsehbild umgeschaltet haben, als diese angemacht worden sind. Das ist jetzt nicht mehr.

    Viel schlimmer ist es eigentlich, dass einige Fernsehsender (Kabel) jetzt große Sörungen (Schnee und Überlagerungen) haben. Es sind Pro7, Super RTL, RTL2 und das 1ste. Wenn ich an dem Kabel von der dBox2 zum Videorekorder wackle / anfasse, dann ist das Bild besser. Kann es an der schlechten Schirmung des Kabels liegen? Stört etwas anderes den Empfang (es steht eigentlich alles so wie vorher)? Muss ich mir besseres Kabel kaufen? Gibt qualitativ hochwertiges Koaxkabel vorkonfektioniert (mit Steckern)?

    Fragen über Fragen. Vielleicht kann mir ja jemand helfen.

    Schönen Tag noch,
    Matthias
     
  2. Kroes

    Kroes Board Ikone

    Registriert seit:
    31. März 2001
    Beiträge:
    4.935
    Ich bin zwar kein Profi, aber einen kleinen Lösungsversuch kann ich der auch anbieten. Leider hast du nicht genau angegeben, was wo genau angeschlossen ist, aber ich vermute Videorecorder an der d-box, diese (Scart) und DVD-Player (Scart oder Front-AV ?) direkt am Fernseher.
    Das "Umschaltproblem" (zumindest bei der d-box) müsste dann eigentlich daran liegen, daß Du die Scart-Kabel "vertauscht" hast und deswegen ein voll-beschaltetes an der Verbindung Video-d-box hängt und eines, daß nicht automatisch umschalten kann für die Verbindung d-box-Fernseher. Versuch mal die beiden umzutauschen, dann könnte es wieder funktionieren.
    Das verrauschte Bild (ich denke Du meinst das analoge Kabelbild) sollte eigentlich an einem der HF-Kabel liegen (also d-box-VCR oder VCR-TV). Möglicherweise hast Du beim auseinanderbauen zu stark am Kabel gezogen und die Kontakte "auseinandergerissen", durchs Wackeln am Kabel wird's dann kurzzeitig besser, da der Kontakt wieder hergestellt wird. Versuch auch hier mal ein anderes Kabel (z.B. das von der Kabelbuchse zum Radio, oder von einem anderen Fernseher), dann sollte es auch funktionieren.

    Ich hoffe, daß diese Tips einigermaßen hilfreich sind und wünsche ein schönes langes Wochenende
    Christian
     
  3. Matze

    Matze Junior Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    29
    Ort:
    Bremen
    Hallo Christian,

    das mit den Scart-Kabeln kann wohl stimmen. Ich werde diese mal tauschen.

    Das Kabel (von der Antennenbuchse zur dBox2) ist in Ordnung. Wenn ich das Kabel am Fernseher anschliesse, dann ist das Bild in Ordnung. Soll ich ein bestimmtes Kabel (vom Video zum Fernseher und dBox2 zum Fernseher) kaufen? kann ruhig was kosten. Sollte aber schon mit Steckern sein.

    Ich denke auch, dass es ein "wackler" ist. Ich meine, dass ich auch einen "gewischt" bekommen habe, als ich an den Steckern "herumgefummelt" habe.

    Gruss,
    Matthias
     
  4. Matze

    Matze Junior Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    29
    Ort:
    Bremen
    Ich habe jetzt die Kabel (Antennenkabel) ausgetauscht. Jetzt habe ich wieder ein "sauberes" Bild.

    Gruss,
    Matthias
     

Diese Seite empfehlen