1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

OT! Aber trotzdem Hilfe erbeten !!!

Dieses Thema im Forum "Small Talk" wurde erstellt von johanno, 15. April 2002.

  1. johanno

    johanno Junior Member

    Registriert seit:
    26. April 2001
    Beiträge:
    45
    Ort:
    Iserlohn
    Anzeige
    Hallo Leute,

    dies hat zwar absolut nichts mit "Mobilfunk" zu tun, aber auch auf die Gefahr, das ich gesteinigt werde, stelle ich dies trotzdem mal hier rein, in der grossen Hoffnung, ich treffe auf Leute, die Ahnung davon haben:

    Ich habe eine Musiphone 5000VA (Wartemusik Anlage)
    ich vermute, es liegt an der Telefonanlage, das Gerät leitet die Rückfrage
    nicht richtig ein. (Falsches Wahlverfahren). Alles möglichen Einstellungen
    habe ich bereits versucht. Ein einziges mal ging es. Das Gerät konnte 1x die
    Rückfrage einleiten, durch einen Konfigurationsgfehler hörte man aber die
    Musik der Tel. Anlage. Danach hat es bisher nie wieder funktioniert.

    In der Bed. Anleitung steht ein möglicher Grund kann sein " Keine Erde
    angeschlossen". Leider kann ich damit wenig anfangen. was bedeutet dies ?

    Ich möchte das Gerät schon sehr gerne behalten, und auch Einsetzen.

    Also, das Gerät meldet sich-
    - wählt. man hört 2 Wähltöne
    dann
    die Wartemusik (Einspielung) beginnt
    Am ende das Gerät wählt erneut
    Dann legt es auf.

    Ich vermute, das Gerät wählt nur, und sendet an die Anlage einfach kein
    Signal um die Rückfrage einzuleiten, bei unseren Analogen Telefonen, die an
    der ISDN Anlage angeschlossen sind, ist ja eine "Rückfrage" "R" Taste. Diese
    benötigt man halt.

    Ich hatte genau das selbe Problem bei únserem neuen Analogen telefon.

    Hier konnte man zwischen MFW "L"(oder "I" weiss nicht genau" und MFW "k"
    Wahlverfahren auswählen. Seitdem ich dies geändert habe, kann das Gerät
    problemlos die Rückfrage einleiten.
     
  2. Tranquilizer

    Tranquilizer Platin Member

    Registriert seit:
    9. März 2002
    Beiträge:
    2.406
    ...Häää?

    [​IMG]
     
  3. johanno

    johanno Junior Member

    Registriert seit:
    26. April 2001
    Beiträge:
    45
    Ort:
    Iserlohn
    Sorry !!! Ich hatte den Text kopiert, da ich ihn in einem anderen Forum schon eingestellt hatte. Dort hatte das Forum das thema Mobilfunk !!

    Sorry !!!!!!!!
     

Diese Seite empfehlen