1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Originaltonspur auf Premiere & Co...

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von paul71, 26. Februar 2007.

  1. paul71

    paul71 Board Ikone

    Registriert seit:
    23. Mai 2005
    Beiträge:
    4.508
    Anzeige
    Hallo Leute,

    habe folgende Frage/Problem: Die Originaltonspur (falls gesendet) ist beim Ansehen einer Aufnahme bei meinem Humax PDR-9700C nicht bzw. nicht immer vorhanden. Bei Normalbetrieb und auch bei Timeshift ist alles ok.

    Komisch, dass ich trotz fleissigem Lesen im Forum auf dieses Problem bislang nicht gestossen bin... . Kann es sein, dass die Kennung fuer die alternative Tonspur erst spaeter (als Beginn der Aufnahme) gesendet wird und der Humax dann nicht mehr in der Lage ist das Bild mit dem Ton zu synchronisieren...? Bei Premiere wird ja vor jedem Top-Movie erstmal ein Prequel aus Werbung etc gesendet, natuerlich ohne Originalton. Programmiert man die Aufnahme ueber EPG ist die Aufnahme exakt auf den Beginn des Werbe-prequels getimed...
     

Diese Seite empfehlen