1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

OHH, kein Bild, kein Ton

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von woorly, 13. März 2005.

  1. woorly

    woorly Neuling

    Registriert seit:
    13. März 2005
    Beiträge:
    1
    Anzeige
    Hallo zusammen,

    ich bin hier der neue und komme jetzt öfters.

    Ich habe da ein Problem wo ich nicht ganz schlau darauss werde :confused: . Es geht um Folgendes:



    Meine Vermieter hat vor kurzer Zeit eine neue Satschüssel mit einem Digitalen LMB Montiert. Das LMB hat 4 Abgänge, damit 4 Mietparteien sich dran hängen können unter anderem ich. Er hat es nicht Professionell Montieren lassen, sondern von einem Bekannten - Pi mal Daumen Schema. An diesem LMB hängen im Augenblick 3 Mietparteien.

    Ich, wie auch meine Nachbarn, haben alle Digital - Reciver. Als am Anfang noch 2 Parteien dran hingen war alles Paletti, seit der 3 dabei ist, läuft kaum noch was. Wir haben alle festgestellt das einige Programme, bei allen, nicht mehr richtig Funktionieren. Sat1, Pro7, Kabel1, HSE, N24 haben wahnsinnige Störungen. Das Bild bleibt stehen, Ton ist abgehackt und das Bild ist verzerrt, Pixelig. Wenn 2 Reciver aus sind und einer an, kann derjenige der kuckt einwandfrei sehen, gutes Bild und Ton. Sobald aber der 2te sich einschaltet, schlechte Bild und Tonqualität. Schaltet sich der 3te Reciver ein, totaler Zusammenbruch, auf den oben genannten Programmen.



    Festgestellt haben wir auch, daß z.B. Sat1 Schweiz / Österreich, Po7 Schweiz / Österreich und Kabel1 der Nachbarländer einwandfrei laufen wenn wir alle aufeinmal schauen.



    Zu den technischen Sachen was Reciver, Schüssel und LMB betrifft, kann ich leider nichts sagen, nur soviel:

    Die Kabel der Schüssel / LMB zu unseren Recivern beträgt ca. 50m, bei 3 angeschlossenen Recivern also 150m Kabel. Die Schüssel ist sehr klein, Schätzungsweise 30 - 40 cm.



    Die Umgebung:

    Die Schüssel zeigt genau durch 2 Bäumen, Richtung Satellit.

    Ein US - Luftwaffenstützpunkt ist nur 1Km Luftlinie von uns weg, ist aber kaum Flugbetrieb.



    Was ist das Problem der Anlage? Wie kann man es aus der Welt schaffen, daß alle ein einwandfreies Bild und Ton genießen können?



    Ich freue mich schon auf eure Tipps und Anregungen.

    Vielen Dank im Voraus.



    Es Grüßt euer

    Woorly :winken:



    P.S.: Wir haben auch mit unserem Vermieter über dieses Problem gesprochen... den Interessiert es wenig, er sagt... kann ich nix daran ändern. Eine eigene Schüssel auf den Balkon hat er uns Verboten!!! :mad:
     
  2. MAx87

    MAx87 Board Ikone

    Registriert seit:
    15. März 2004
    Beiträge:
    4.111
    Ort:
    Wien
    AW: OHH, kein Bild, kein Ton

    Bitte "DECT" in die Suchfunktion eingeben!
     
  3. derspi

    derspi Senior Member

    Registriert seit:
    7. September 2004
    Beiträge:
    197
    AW: OHH, kein Bild, kein Ton

    Wasfür Kabel habt ihr verlegt?
     
  4. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.064
    AW: OHH, kein Bild, kein Ton

    Ich würde bei einer Mehr-Teilnehmer-Verteilung auch mal eine geringfügig größere Schüssel in´s Auge fassen, vielleicht eine 80er ? :)
     
  5. sashxx

    sashxx Silber Member

    Registriert seit:
    25. Dezember 2004
    Beiträge:
    776
    Ort:
    Bielefeld
    AW: OHH, kein Bild, kein Ton

    Das ist aber genau sein Problem. Er hat dafür zu sorgen, dass der empfang ohne Probleme möglich ist.


    Schon mal probiert, alle kabellosen Telefone und deren Basisstationen im Haus auszuschalten?
     

Diese Seite empfehlen