1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Octo-Lnb kein Signal!!!?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von yakooza84, 27. Januar 2008.

  1. yakooza84

    yakooza84 Neuling

    Registriert seit:
    27. Januar 2008
    Beiträge:
    4
    Anzeige
    Hallo zusammen!
    Habe gerade mein Octo lnb montiert und angeschlossen!
    Leider habe ich jetzt festgestellt das nicht alle Sender mit dem Digital receiver empfangen werden, (RTL,PRO7,Sat1,...) Ard , ZDF, Wdr,..., funktionieren! mit dem analog receiver gibt es keine Probleme!Der empfängt nach wie vor alle Programme!
    Kann mir irgend jemand nen tip geben?

    MfG Patrick
     
  2. Grognard

    Grognard Guest

    AW: Octo-Lnb kein Signal!!!?

    Bring das OCTO zurück, weil Deine Probleme mit diesem Teil nie aufhören werden und bau das vernünftig mit einem Quattro-lnb plus 5/8 Multischalter auf, dann hast Du Deine Ruhe.
     
  3. yakooza84

    yakooza84 Neuling

    Registriert seit:
    27. Januar 2008
    Beiträge:
    4
    AW: Octo-Lnb kein Signal!!!?

    Das Problem ist das es ein komplettes paket war mit 6 receivern ,spiegel,und lnb!ausserdem liegt es schon längere zeit rum so das das umtauschrecht schon längst verfallen ist! Nu muss ich das beste draus machen! wie kann es denn sein das einige sender angezeigt werden und andere nicht?
     
  4. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    AW: Octo-Lnb kein Signal!!!?

    Versuchs erstmal mit nem kurzen Kabel zum LNB und einer vernünftigen Ausrichtung der Schüssel.
    Dazu am besten auf Sat.1 gehen (mit dem Digitalreceiver) und auf Signalquallität optimieren.
    Dann auch mal die anderne Sender testen (Signalstärke/Signalquallität).

    BTW: Wenn der Receiver schon länger liegt ist die Senderliste vermutlich auch nicht mehr aktuell. D.h. einige der Sender in der Liste funktionieren evtl. einfach nicht weil ein neuer Suchlauf durchgeführt werden muß.

    cu
    usul
     
  5. yakooza84

    yakooza84 Neuling

    Registriert seit:
    27. Januar 2008
    Beiträge:
    4
    AW: Octo-Lnb kein Signal!!!?

    Also die schüssel ist vernünftig ausgerichtet!
    Gross genug ist Sie auch(80cm).Senderliste ist auch aktuell!
     
  6. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    AW: Octo-Lnb kein Signal!!!?

    Geht nur eine Ebene nicht?

    Geh mal hierher http://www.lyngsat.com/astra19.html und probiere Programme aus dem Low Band (jeweils Horizontal und Vertikal) und aus dem High Band (jeweils Horizontal und Vertikal). Horizontal und Vertikal erkannst du an dem H und V hinter der Frequenz und die Grenze zwishcen Low- und High-Band liegt bei 11700.

    Geht eine Ebene komplett nicht liegt irgendwo ein Fehler vor (LNB oder Receiver kaputt oder die Versorgungsspannugn reicht nicht).
    Gehen nur einige (die wild über die Frequenzen und Bänder verteilt sind) nicht (unabhängig von der Ebene) wird die Schüssel nicht korrekt ausgerichtet sein.
    Gehen nur die letzten Programme aus dem Low- und High-Band nicht wird das Kabel bei den hohen Frequenzen zu stark dämpfen oder der Tuner des Receivers ist dort nicht Empfindlich genug.

    cu
    usul
     
    Zuletzt bearbeitet: 27. Januar 2008
  7. yakooza84

    yakooza84 Neuling

    Registriert seit:
    27. Januar 2008
    Beiträge:
    4
    AW: Octo-Lnb kein Signal!!!?

    Also ich empfange aus beiden bereichen Sender!
    Kann es denn wirklich an der ausrichtung liegen?
    Habe jetzt die analogen receiver wiederdran und damit empfange ich ja alle programme? deswegen verstehe ich nicht wie jetzt noch die ausrichtung schuld sein kann?
     
  8. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Ort:
    Leipzig
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: Octo-Lnb kein Signal!!!?

    Es gibt immer wieder das Problem, dass bestimmte digitale Kanäle nicht gehen, wenn die Schüssel nicht absolut exakt ausgerichtet ist. Auch die Kontrolle mit dem Analogreceiver bringt solche Fehler nicht zu Tage. Es kann nur immer wieder empfohlen werden, die Ausrichtung der Schüssel mit einem Digitalreceiver nach bester Signalqualität (nicht -stärke!) durchzuführen. Erst wenn dort feinfühlig das Optimum herausgeholt wurde, kann man ein Häckchen an das Thema "Ausrichtung der Schüssel" machen und sich evtl. anderen Fehlermöglichkeiten zuwenden, falls das Problem Bestand hat.
     

Diese Seite empfehlen