1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Nokia DBOX2, Tonaussetzer - auch via Analogausgang

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von DrLoewe, 1. November 2003.

  1. DrLoewe

    DrLoewe Neuling

    Registriert seit:
    1. November 2003
    Beiträge:
    11
    Ort:
    Crailsheim
    Anzeige
    Hallo Fangemeinde!

    ich besitze eine Nokia Dbox2, welche ich als "refurbished" mit 2J Garantie über Premiere gekauft habe. Ich betreibe die Box mit der orig. Soft (BR 2.01). Obwohl das Bild jetzt sehr gut ist (besser als bei der dbox1 meine ich - über s-video, dbox1 RGB), habe ich Ärger mit dem Ton:

    Die Box ist analog und digital mit meinem Receiver (SONY STR-DE685) verbunden. Bei DD-Filme habe ich das Problem, dass immer wieder kurze Tonaussetzer vorkommen, vielleicht so alle 5 Minuten. Wenn ich "normale" Sendungen (z.B. zdf-info) anschaue ist der Ton i.O. Das Problem tritt auch bei RADIO-Empfang auf, dort "knackt" es nur alle paar Minuten. Was mich stutzig macht ist die Tatsache, dass diese Knackser auch zu hören sind, wenn ich Radio via analog höre, wenn auch nicht so oft. Am Antennenanschluß kann es nicht liegen, ich habe leihweise eine dbox1 inkl. Karte erhalten, sie angeschlossen und siehe da: keine Aussetzer im Radio-Betrieb, auch ist der Sound IMHO besser mit der dbox1. Bildstörungen sind keine (sichtbar) vorhanden.

    Jetzt habe ich hier gelesen, dass es wohl an der Hardware liegt. Kann das jem. bestätigen, dass diese Störungen im Radio-Betrieb auch damit zusammenhängen?

    Das Toslink-Kabel habe ich bei Media Markt für ca. 16 Euro gekauft. Ich denke nicht, dass es am Kabel liegt, nichtdestotrotz werde ich es mal austauschen, um diese potentielle Fehlerquelle ausschließen zu können.

    Für zahlreiche Antworten im Voraus besten Dank!

    Remus.
     
  2. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.277
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    Schau mal hier.
    Gruß Gorcon
     

Diese Seite empfehlen