1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Nexus produziert nur 0Byte-Dateien bei Aufnahme

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von Fillibaby3, 14. Juni 2005.

  1. Fillibaby3

    Fillibaby3 Neuling

    Registriert seit:
    14. Juni 2005
    Beiträge:
    1
    Anzeige
    Hallo Leute,
    hab mir neues Board MSI K8Tv Neo2 + CPU zugelegt.
    Eigentlich allés Super, Bild stabil in super Quali uns super Ton.Bis auf den Aufnahmemodus der Nexus TVKarte...
    Beim Klicken des Record-Buttoms scheint alles glatt zu gehen, aber es werden immer nur 0-Byte-Files erstellt. Auch das Abspielen eines früher aufgenommenen Files funzt nicht. Hab ne halber Stunde mit Hauppauge telefoniert und alles ausgeschlossen was möglich ist:
    Virenscanner,Firewall,IDE-Controller,Via-Treiber selbst ne alternative TV-Software "WatchTV Pro". Bei dieser Software ist halt die Datenrate bei Recording 0,00 MBit/s. Alles PCI-Steckplätze probiert.
    Ich weiß nicht mehr weiter und Hauppauge auch nicht.
    Das Board läuft aber sonst Top und ich will es auch behalten.
    Könnt ihr mir helfen? Es muß doch jemand geben, der ähliches erlebt hat.
    Dank euch erstmal...
    Gruß Ronny


    :rolleyes:
     
  2. jni

    jni Silber Member

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    890
    AW: Nexus produziert nur 0Byte-Dateien bei Aufnahme

    Hallo

    Ist vermutlich ein Interruptproblem. Kommen EPG-Info's bei der Technotrend- bzw. Hauppauge-Soft ? Mal Karte in anderen Slot stecken !

    Jens
     
  3. Fillibaby1

    Fillibaby1 Neuling

    Registriert seit:
    24. April 2003
    Beiträge:
    4
    Ort:
    Sachsen
    AW: Nexus produziert nur 0Byte-Dateien bei Aufnahme

    EPG-Infos kommen keine, hab auch alle PCI-Slots probiert, ohne Erfolg.
    Bei den Interrupts kann man auch keine Fehler feststellen...
    Oder sollte man mal einen anderen Interr. als den voreingestellten wählen?
    Im Bios vielleicht was ändern, was mit PCI oder so zu tun hat?
    Wäre erfreut über weitere Tips.
    Dank euch.

    Gruß Ronny
     
  4. narrendoktor

    narrendoktor Gold Member

    Registriert seit:
    20. Juli 2004
    Beiträge:
    1.356
    Ort:
    Hamburg
    AW: Nexus produziert nur 0Byte-Dateien bei Aufnahme

    Was sagt der Gerätemanager? Was sagt die Ereignisanzeige?
     
  5. Fillibaby1

    Fillibaby1 Neuling

    Registriert seit:
    24. April 2003
    Beiträge:
    4
    Ort:
    Sachsen
    AW: Nexus produziert nur 0Byte-Dateien bei Aufnahme

    Bei beiden ist alles OK....
     
  6. Fillibaby1

    Fillibaby1 Neuling

    Registriert seit:
    24. April 2003
    Beiträge:
    4
    Ort:
    Sachsen
    AW: Nexus produziert nur 0Byte-Dateien bei Aufnahme

    Moment !?

    In der Ereignisanzeige taucht öfters diese Fehlermeldung auf:
    "Der Dienst "Dvbllcnonwdm" wurde aufgrund folgenden Fehlers nicht gestartet:

    Diese Sicherheitskennung kann nicht als Besitzer des Objekts zugeordnet werden. "

    Das hat doch mit Sicherheit was damit zu tun, aber was?
     
  7. narrendoktor

    narrendoktor Gold Member

    Registriert seit:
    20. Juli 2004
    Beiträge:
    1.356
    Ort:
    Hamburg
    AW: Nexus produziert nur 0Byte-Dateien bei Aufnahme

    http://www.google.de/search?hl=de&q=Dvbllcnonwdm&btnG=Google-Suche&meta=
     

Diese Seite empfehlen