1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Neuer Diseqc Motor defekt ?

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von gonzobaby, 9. März 2014.

  1. gonzobaby

    gonzobaby Senior Member

    Registriert seit:
    22. Januar 2005
    Beiträge:
    285
    Zustimmungen:
    14
    Punkte für Erfolge:
    28
    Technisches Equipment:
    Octagon SF4008 4K
    Gibertini OP100XP
    Inverto Black Ultra Quad
    Powertech DG-380, DIseqc 1.2 Rotor
    Anzeige
    Ich habe mir im Nov. 2013 einen neuen Diseqc Motor zugelegt. Es ist der "Jaeger SG-2500A". Er sollte meinen über 5 Jahre alten (mittlerweile etwas rostigen und ausgeleierten) GT-DM14MG ersetzen.
    Ich habe ihn an einem milden Dez. Tag ersetzt und habe bis heute mit dem Rotor Schwierigkeiten die westlichen und östlichen Satelliten zu empfangen (bei mir von 45°W - 70,5°E, mit dem GT-DM14MG kein Problem gewesen). Nachdem die Temperaturen nun endlich etwas milder geworden sind, bin ich aufs Dach und habe mir mal den Motor beim Drehen genauer angesehen.

    Wenn mich nicht alles täuscht, ist wohl irgendwie das Lager bzw. der Zapfen nicht mittig (s. Bilder). Wenn ich den Motor westlich oder östlich drehe, kann man zwischen dem oberen Rand des Motorzapfen bzw. dem Pfeil für die Breitengradskalierung und dem Gehäuse mit der Breitengradbeschriftung einen größeren Abstand erkennen, als bei der Stellung für Astra (hier ist der Pfeil näher am Gehäuse).

    Könnte das tatsächlich der Fehler sein ? Wenn ja, wäre es ja ein Fabrikatfehler und nach rund 6 Monaten hätte ich doch sicherlich noch ein Recht auf Umtausch ?

    Eine weitere Frage: was mir negativ bei diesem Motor auffält, ist die Position der Zuführung für die Satkabel, beim Drehen in östliche und westliche Gefilde stoßen meine Kabel an die langen Gewindestangen der Halterung der Gibertini Schüssel. Gibt es da eine Hardwarelösung oder andere Ideen ?

    Ich habe mir im Nov. 2013 einen neuen Diseqc Motor zugelegt. Es ist der "Jaeger SG-2500A". Er sollte meinen über 5 Jahre alten (mittlerweile etwas rostigen und ausgeleierten) GT-DM14MG ersetzen.
    Ich habe ihn an einem milden Dez. Tag ersetzt und habe bis heute mit dem Rotor Schwierigkeiten die westlichen und östlichen Satelliten zu empfangen (bei mir von 45°W - 70,5°E, mit dem GT-DM14MG kein Problem gewesen). Nachdem die Temperaturen nun endlich etwas milder geworden sind, bin ich aufs Dach und habe mir mal den Motor beim Drehen genauer angesehen.

    Wenn mich nicht alles täuscht, ist wohl irgendwie das Lager bzw. der Zapfen nicht mittig (s. Bilder). Wenn ich den Motor westlich oder östlich drehe, kann man zwischen dem oberen Rand des Motorzapfen bzw. dem Pfeil für die Breitengradskalierung und dem Gehäuse mit der Breitengradbeschriftung einen größeren Abstand erkennen, als bei der Stellung für Astra (hier ist der Pfeil näher am Gehäuse).

    Könnte das tatsächlich der Fehler sein ? Wenn ja, wäre es ja ein Fabrikatfehler und nach rund 6 Monaten hätte ich doch sicherlich noch ein Recht auf Umtausch ?

    Eine weitere Frage: was mir negativ bei diesem Motor auffält, ist die Position der Zuführung für die Satkabel, beim Drehen in östliche und westliche Gefilde stoßen meine Kabel an die langen Gewindestangen der Halterung der Gibertini Schüssel. Gibt es da eine Hardwarelösung oder andere Ideen ?

    [​IMG]

    [​IMG]

    [​IMG]
     

Diese Seite empfehlen