1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

neue Sat-Anlage funzt nicht (die 10 Millionste)

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von nolog, 2. Januar 2011.

  1. nolog

    nolog Neuling

    Registriert seit:
    26. Dezember 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Das Thema ist bestimmt nicht neu, aber der dazugehörige Enduser mittlerweile ziemlich genervt. Problem:
    Neue Sat-Anlage soll eingerichtet werden, aber ich finde offenbar den richtigen Satelliten nicht (Astra wäre ein Anfang ;)) und möchte Hardwareprobleme ausschließen. Erstmal die grobe Hardware: 80er Speigel, 2 Quattro-LNB, Vialuna 9/8er-Switch, Dreambox 7000S oder D-Box 2 (Sagem) mit Neutrino. Satfinder von Hama (3 LED und piept je nach Signalstärke) und so einen analogen Satfinder mit Zeiger; Kompass. Standort ist 63741 Aschaffenburg. Freie Sicht.
    Bevor ich mich mit der Astra/Hotbird -Kombi rumschlage, wäre ich froh, erst mal Astra zu finden. Und das bei dem ******wetter für Dachgänge! Ich habe also mittlerweile nur noch das Astra LNB (rechtes) im Eingang A des Multiswitch stecken und eine Dreambox dran. Satfinder noch dazwischen. Bei ca. 32 Grad Höhenwinkel (Spiegelskala) bekomme ich weit und breit im südlicher Richtung gar nichts. Obwohl da ja Astra/Eutelsat ungefähr sein müsste. Der Mast ist lotrecht. Erst flacher, bei 20 Grad, bekomme ich ab und zu ein Piepen. Gefühlt zeigt meine Anlage dann aber mehr nach Westen, als bei den Nachbarn. Ich trau dem Kompass nicht, um genau Süden -10 Grad nach Osten einzustellen. Er wird an Metallteilen abgelenkt. Ich suche mit Dreambox-Box Satsuche Astra 19 Grad. Aktuell bekomme ich einen Transponder und nur BSKYB mit ca. 250 Programmen. Da ist viel Sky irgendwas dabei. 90% verschlüsselt. nur englische Sender.
    Was könnte das für ein Satellit sein? An Hand dieser Info könnte ich feststellen in welche Richtung ich weiter und wie viel suchen muss. Aber: Ist das überhaupt eine vollständige Senderliste? Nur ca. 250 Programme auf einem Satellit?. Ich weiß ja von der alten Anlage, dass da so ca. 1000 Programme bei Astra gefunden wurden. Ist da evtl. was kaputt?
    Leider piept der Satfinder momentan wohl bei allen möglichen Satelliten und nicht nur bei Astra oder Hotbird. Kann man das steuern?
    Wie würdet ihr bei dem Problem vorgehen?
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.620
    Zustimmungen:
    4.539
    Punkte für Erfolge:
    213
    AW: neue Sat-Anlage funzt nicht (die 10 Millionste)

    Du bist wahrscheinlich auf Astra2 28,2°Ost gelandet.
    Wenn du jetzt hinter deine Schüssel stehst ,muss du gaaaanz langsam nach rechts drehen.Beachte auch dass,digitale Signal etwa 2-3sek braucht bis ein Bild da ist.Zuerst aber z.B."Das Erste" am Receiver einstellen.
     
  3. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.160
    Zustimmungen:
    295
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: neue Sat-Anlage funzt nicht (die 10 Millionste)

    Bevor man den Multischalter anschliest geht man auch zuerst NUR an das LNB (HH-Ausgang / Dort kommt eigentlich fast alles außer den HD-Programmen + ARTE + Phoenix + ARD-Spartenprogramme + DMAX + Sport1) und misst den Satelliten dort ein. Gleiches dann mit dem 2. LNB für Hotbird. Und erst dann wenn diese richtig installiert sind verbindet man sie mit dem Multischalter und diesen mit den Anschlüssen runter usw. usw.

    Wenn du das alles vorher machst und unten am Receiver dein "Erstsignal" misst dann kannst du ggf. Fehler an der Verkabelung bwz. defekte Bauteile so nicht sofort feststellen da du dir vorher den Wolf gesucht hast.
     

Diese Seite empfehlen