1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Neue Bildröhre defekt?

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von Galaxysaurier, 3. Januar 2009.

  1. Galaxysaurier

    Galaxysaurier Neuling

    Registriert seit:
    20. April 2005
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Moin moin, liebe Gemeinde.

    Wir haben kürzlich einen neuen Röhrenfernseher (Grundig ST 70-2003) gekauft, der nun schon herumzuzicken scheint. Während des Betriebs sprang die Darstellung von normalem Bild zu einem verengten Bild um, bei dem sich links und rechts zwei schwarze Halbmonde zeigten, ähnlich den Balken bei 16:9-Wiedergabe auf 4:3-Fernsehern.

    Siehe hier:
    [​IMG]

    Ein Kanalwechsel oder andere Bildeinstellungen bzw. die Bildformatumschaltung lösen das Problem auch nicht. Wie man auf dem folgenden Bild sieht, ist das OSM des Gerätes ebenfalls verzerrt:
    [​IMG]

    Für mich als Laien deutet die Symptomatik darauf hin, dass mit der Bildröhre höchstselbst etwas nicht stimmt. Bevor wir das Dingen jedoch wieder zum Elektromarkt verfrachten, kann vielleicht hier schonmal jemand ne Einschätzung abgeben. :confused:

    Für Hilfe dankbar
    Galaxysaurier
     
  2. DocHoliday1

    DocHoliday1 Senior Member

    Registriert seit:
    23. April 2008
    Beiträge:
    219
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Neue Bildröhre defekt?

    neeeeeee....

    das ist nicht die Bildröhre.

    Allerdings würde ich denen die Kiste auf den Tisch stellen.

    Das ist ein "Ost/West" Fehler. Da könnte ein Wiederstand oder eine Diode, oder beides defekt sein. Scheint ne "Grundig typische Macke" zu sein...

    Kleinkram den man mit etwas Erfahrung auch selber reparieren könnte, allerdings würde ich das nicht machen solange Du Garantie auf die Kiste hast.
     
  3. panta_rhei

    panta_rhei Senior Member

    Registriert seit:
    7. September 2004
    Beiträge:
    419
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Neue Bildröhre defekt?

    Hallo,
    für mich sieht es so aus, als ob die Kissenentzerrung defekt wäre. Die Kissenverzerrung tritt systembedingt an allen Bildröhren auf und muss durch geeignete Schaltungsmassnahmen korrigiert werden. Diese besteht aus einem Schaltungsteil in der Ablenkeinheit des TV. Die Bildröhre selbst ist in der Regel nicht betroffen.

    Gruss Panta Rhei
     
    Zuletzt bearbeitet: 3. Januar 2009

Diese Seite empfehlen