1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Netzteil(?) fiept

Dieses Thema im Forum "PVR2/PVR2 HD" wurde erstellt von Besucher123, 2. November 2010.

  1. Besucher123

    Besucher123 Junior Member

    Registriert seit:
    22. November 2009
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Hallo !
    Ich besitze den PVR2 nunmehr 1 Jahr. Seit kurzem fällt mir
    jetzt im Standby ein hochfrequentes Fiepen auf, welches
    permanent vorhanden ist.
    Woran kann das liegen ? Netzteil ? Irgendwelche Spulen o.ä. ?
    Gibt es eine Möglichkeit, das Gerät wieder "ruhig zu stellen" ?

    mfg
     
  2. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Netzteil(?) fiept

    ich hatte mal ein knistern und funkenschlag ausdem bereich des netzkabels. es war eine sogenannte kalte lötstelle. wurde repariert und ich hatte nach zwei wochen mein gerät wieder.

    ein fiepen o.ä. hatte ich noch nicht. kannst ja mal vorsichtig das gehäuse aufschrauben und schauen, ob sich irgendwelche kondensatoren "verändert" haben (die sehen dann meist etwas aufgebläht aus).

    wenn du dich nicht traust das gerät aufzuschrauben, dann schreib gleich comag unter hotline@comag-ag.de an, schildere dein problem und frag nach der weiteren vorgehensweise.
     

Diese Seite empfehlen