1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Nach Umstieg auf Digital "Kein Signal"

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Beginner52, 5. November 2004.

  1. Beginner52

    Beginner52 Neuling

    Registriert seit:
    5. November 2004
    Beiträge:
    3
    Anzeige
    Ich habe in mein altes LNB gegen ein Universal-LNB getauscht und hatte damit hervorragenden Analogempfang. Der neu installierte Digital-Receiver meldet aber "Kein Signal = 0%". Müsste nicht zumindest ein geringes Signal angezeigt werden, auch wenn das Kabel im Haus schon 14 Jahre alt ist? Oder woran kann es liegen?
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Nach Umstieg auf Digital "Kein Signal"

    Dann beschreibe doch erst mal, wie deine Anlage überhaupt aufgebaut ist. Möglicherweise ist sie gar nicht in der Lage, das High-BAnd zu empfangen. Bei deiner Beschreibung wäre es durchaus hilfreich, wenn du auch konkrete Typenbezeichnungen nennst.
     
  3. Beginner52

    Beginner52 Neuling

    Registriert seit:
    5. November 2004
    Beiträge:
    3
    AW: Nach Umstieg auf Digital "Kein Signal"

    Hallo Hans2,

    Von einer 8o cm Schüssel mit Single Universal LNB läuft ein Koaxial-Kabel etwa 10 Meter auf einen Dachboden. Von dort geht das Signal in ein weiteres Koaxial-Kabel eta 10 Meter z.T. in der Wand verlegt und schließlich in eine Anschlussdose. Von der Anschlussdose reicht ein Koax-Kabel etwa 3 Meter zu einem Comag ota 500 Digital-Receicer. Kann man über diesen Umweg überhaupt digitale Signale empfangen? Für weitere Tipps wäre ich dankbar!
     
  4. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Nach Umstieg auf Digital "Kein Signal"

    Falls der analoge Receiver an der Anschlussdose weiterhin ordentlich arbeitet, gibt es mit Sicherheit Qualitätsprobleme bei dem jetzt verlegten Kabel. Als erstes sollten die Anschlüsse und die Verbindungsstelle geprüft werden. Alle Anschlüsse sollten in F-Technik ausgeführt sein, auch die Verbindungsstelle zwischen den beiden Kabeln. Wenn das nicht weiterhilft, muss mann Stück für Stück, angefangen vom LNB mit einem separaten Kabel, bis hin zum Receiver testen, wo das Signal verschwindet oder so schlecht wird, dass kein Empfang mehr möglich ist.
     
  5. Beginner52

    Beginner52 Neuling

    Registriert seit:
    5. November 2004
    Beiträge:
    3
    AW: Nach Umstieg auf Digital "Kein Signal"

    Danke, ich werde es so versuchen!
     
  6. FBonNET

    FBonNET Gold Member

    Registriert seit:
    2. September 2004
    Beiträge:
    1.238
    Ort:
    Lkr. Regensburg
    AW: Nach Umstieg auf Digital "Kein Signal"

    Servus,

    überbrücke mal die Anschlußdose, kann ja eigentlich nur eine Kleinigkeit sein, wenn der Analogempfang funktioniert.
     
  7. bolzer

    bolzer Senior Member

    Registriert seit:
    8. April 2001
    Beiträge:
    160
    Ort:
    Meitingen
    AW: Nach Umstieg auf Digital "Kein Signal"

    Hallo,

    also wenn du keinen Multischalter auf dem Dachboden dazwischen hast, kann es nur an der Anschlußdose in deinem Zimmer liegen.

    Es gibt Anschlußdosen die sind für die hohen Frequenzen der Digitalsender nicht geeignet. Braucht man früher ja auch nicht.

    Lass mal die Dose draussen und geh direkt auf den Receiver und es muss dann gehen.

    mfg Viel Glück:winken:
     

Diese Seite empfehlen