1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Nach Switch von Astra 28,2 auf Astra 19,2 kein Empfang mehr

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Olino8, 19. Februar 2004.

  1. Olino8

    Olino8 Neuling

    Registriert seit:
    19. Februar 2004
    Beiträge:
    4
    Ort:
    Frankfurt
    Anzeige
    Hallo zusammen,

    meine Anlage (Grundig Selio DTR 5210, 80cm Schüssel, Universal-LNB) war jetzt 6 Monate auf Astra 2D/28,2E getuned. Gestern wollte ich mal wieder zur guten alten ARD auf 19,2E zurück - und stelle fest, daß mein Receiver absolut kein Signal bekommt. Das Gleiche gilt auch für Hotbird 13E. Einfach 0% auf allen Transpondern. Zurück zu BBC & Co funktioniert allerdings problemlos, diese Transponder sind in wenigen Sekunden optimal eingestellt (98% Empfang nebenbei!). Ich bin schon versucht, mir ein serielles Kabel zum Einspielen der neuen Firmware zu besorgen, bin aber etwas besorgt, daß dies nicht wirklich der Grund ist. Leider hab ich bisher keine wirkliche Hardware-Reset Funktion für diesen Receiver gefunden (die vorhandene Software-Funktion kann man da beruhigt knicken). Hätte jemand vielleicht eine Idee??

    Vielen Dank im Voraus,
    Olli
     
  2. TriaxMan

    TriaxMan Silber Member

    Registriert seit:
    26. Februar 2002
    Beiträge:
    747
    Ort:
    Germany
    @Olino8

    du drehst offensichtlich per hand und wenn du sagst du hättest die antenne für 28,2°ost getuned, dann muss du wohl auch der elevation geändert haben. diese ist aber ein klein wenig anders als bei hotbird und astra1.
    um diese unterschiede in der elevation deutlich zu sehen, probier mal mein tool: HIER !
    [​IMG]

    <small>[ 19. Februar 2004, 10:23: Beitrag editiert von: TriaxMan ]</small>
     
  3. Olino8

    Olino8 Neuling

    Registriert seit:
    19. Februar 2004
    Beiträge:
    4
    Ort:
    Frankfurt
    Naja, an der Ausrichtung des Spiegels dürfte es nicht liegen. Astra 19,2E strahlt so stark aus, daß ich den Bird hier früher schon mit einer ganz groben Ausrichtung bekommen habe. Zumindest mal irgendein Signal. Jetzt sinds wie gesagt 0% auf allen Transpondern...
     
  4. TriaxMan

    TriaxMan Silber Member

    Registriert seit:
    26. Februar 2002
    Beiträge:
    747
    Ort:
    Germany
    sind deine astra und hotbird settings noch ok? an sich sollten die sein...

    oder sag mal, hast du früher auch so immer per hand nach osten und westen gedreht und hattest immer signal?
     
  5. Roger 2

    Roger 2 Guest

    Na, jetzt übertreibst Du aber...
    Die Antenne muss schon exakt stimmen, sonst kommt da garnix.
    Hast Du die korrekten Parameter drin ?
    (auf Astra2 ist in dem Bereich die FEC=2/3, auf Astra aber 3/4)...
     
  6. Olino8

    Olino8 Neuling

    Registriert seit:
    19. Februar 2004
    Beiträge:
    4
    Ort:
    Frankfurt
    OK, ich stelle natürlich auch die Elevation am Spiegel ein (ich dreh also "in alle Richtungen"). Das Ausrichten ist aber wie gesagt nicht das Problem.

    Ich hab die aktuellen Transponderdaten auch manuell eingegeben, aber noch immer sinds 0% Empfang. Und zwar eben auch bei Hotbird Transpondern. Für mich als Laien sinds also so aus, als ob sich der Receiver irgendwie auf die englischen Frequenzen "eingebrandt" hätte (wie auch immer das möglich ist??). Gibt es sowas? Habe auch was im Forum über Probleme beim Switchen von Highband zu Lowband (oder umgekehrt) gelesen, ohne das wirklich verstanden zu haben...
     
  7. TriaxMan

    TriaxMan Silber Member

    Registriert seit:
    26. Februar 2002
    Beiträge:
    747
    Ort:
    Germany
    ich wette mit dir dass du eben falsch drehst!!!

    so etwas gibt es nicht!

    das ist was anderes. erzähl mal mehr über die anlage...du peilst also den 28,2ost direkt an, ja? ohne irgendwelche schalter oder sonst was für ein zeug, korrekt?
     
  8. kondenSATor

    kondenSATor Junior Member

    Registriert seit:
    24. Februar 2003
    Beiträge:
    30
    Ort:
    Brandis
    Technisches Equipment:
    Panasonic TU-DSF40 / Skystar2 / Amstrad SRX2001;
    Schwaiger SEW5594, 2xMTI AP84-T2 19,2°/13° beide schielend an 85cm CyberSky3000
    @TriaxMan

    Habe gerade mal dein tool probiert. Ist ja eine feine Sache. Wie ist es aber mit dem LNB-tilt für schielenden Empfang. Müsste der nicht anders sein als in Mittelstellung?
     
  9. Gummibaer

    Gummibaer Platin Member

    Registriert seit:
    10. März 2003
    Beiträge:
    2.375
    Schließe mich an: es ist mit 100%iger Sicherheit eine flasche ausrichtung der Schüssel. Für Astra muss die Schüssel wieiter nach Westen und ein wenig weiter nach oben bewegt werden.

    Und mit "ganz grobe Ausrichtung" ist in der Tag nix zu wollen. Auch nicht bei Astra!
     
  10. TriaxMan

    TriaxMan Silber Member

    Registriert seit:
    26. Februar 2002
    Beiträge:
    747
    Ort:
    Germany
     

Diese Seite empfehlen