1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

nach (SAT) Umzug - kein Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von desBlonderle, 24. Januar 2005.

  1. desBlonderle

    desBlonderle Neuling

    Registriert seit:
    27. Juli 2003
    Beiträge:
    4
    Ort:
    Germany
    Anzeige
    Hallo,
    evtl kann mir von Euch jemand auf die Sprünge helfen. Folgendes Problem:

    Ausgangspunkt:
    Es gab eine digitale Twin Anlage --> 80 cm Spiegel mit dititalem Twin LNB analogem und digitalen Receiver. Ist alles Problemlos gelaufen. Beide Teilnehmer haben das gesehen was sie sehen konnten. Im weiteren geht es um den Analogen Part.

    1. Umzug:
    Analog Receiver incl Fernseher sind umgezogen, im folgenden an einer ditiralen Multifeed (Astra/Eutelsat) gelaufen --> alles prima, die entsprechenden Programme wurden empangen.
    --> sprich TV, Receiver und Kabel gehen

    2. Umzug (=Rückzug zum Ausgangspunkt):
    In dem Neubau wird einmal eine 9/8 Multiswitchanlage stehen, sprich es gehen 8 Kabel vom Spiegel zum Standort des Switch und von da gehen 8 Leitungen uin die einzelnen Zimmer. Um nun Übergangsweise einen Teilnehmer zu versorgen, haben wir zunächst die Twinanlage "reanimiert". Sprich den alten Spiegel (der ja bis vor ca. einem 3/4 Jahr ging) auf die neue Masthalterung geschraubt. Ein Kabel vom LNB zum (nicht vorhandenen Switch) und von da erstmal auf einen Teilnehmer gebrückt
    --> Im Ergebnis ist das lediglich ein analoger Receiver direkt verbunden (mit einer "Klemmstelle") an einem digitalen LNB.

    Jetzt ist eigentlich nur nuch die Schüssel auszurichten. Bisher hab ich das immer recht pragmatisch getan, für das grobe geschaut wie die Nachbarn ausgerichtet sind und dann nach Bildqualität nachjustiert.

    So nun das Problem --> ich bekomme kein Ton/Bild. Dann habe ich einen vorhandenen Sat Finder irekt am LNB angeschlossen (die Teile die so unerträglich piepen und über den eingeschalteten Receiver Strom ziehen). Richte ich den Spiegel "so wie die Nachbarn aus", piept das Ding (--> auch ein Zeichen, daß ich am Ende der Konstruktion den Receiver habe, ich bringe das Signal vom Spiegel zum Receiver). Drehe ich den Spiegel aus dem "Ziel" hört das piepen auf --> das sollte dann bedeuten, daß ich nen Sateliten treff, sprich der LNB okay ist (der hätte ja auch in nem 3/4 Jahr kaputt gehen können).

    Wenn ich den Receiver ausstecke oder ausschalte --> piept nichts, schalte ich am Receiver um, kommt ein kurzer Aussetzer. --> das sagt dann auch der Receiver schaltet und ist okay (war aber auch nicht anders zu erwarten, er ging ja tags zuvor an der anderen Anlage).

    Jetzt meine Frage. Wo klemmts?
    Ich habe doch mit meinem checks bewiesen, daß der LNB geht (--> wenn ich den Spiegel verdreh piepes nimmer).
    Die Verkabelung stimmt, sonst wäre der SAT Finder am LNB nicht versorgt.
    Der Receiver geht (er ging am Vortag und schaltet).

    Ich hab auch schon die Kanäle am Receiver durchgeswitcht. Da ich nie mit dem Receiver geschaut habe, könnte es ja sein, daß der Kanal mit dem ich prüfe nicht richtig programmiert ist.

    Nun könnte es ja sein, daß ich "irgendeinen" Saltelliten gefunden habe und nicht Astra, also hab ich mal gescannt. Aber es handelt sich um einen ziemlich einfachen Receiver (und die Bedienungsanleitung ist auf Grund des Umzugchaoses erstmal nicht auffindbar), daher hab ich im Setup keine Umschaltung von Horr. auf Vert. gefunden. Aber bei dem Scan hab ich auch keinen Sender gefunden (okay hier bestünde die Möglichkeit, daß ich noch mal konsequent suche um sicher zu sein, daß ich Astra hab).

    Ansonsten, die Frage wenn ich den Spiegel justiere, ist doch ein digitaler LNB genauso schnell wie ein analoger? Was ich meine, muß ich beim digitalen (weil der träger reagiert) evt. länger an einer Position verweilen? Bisher hatte ich allerdings bei der Art der SPiegelausrichtung keine Probleme.

    Kann es ein Impendanzproblem sein? Wobei der Receiver mit dem jetzigen Spiegel funkioniert hat, als ein ca. 30m langes Kabel dran hing das locker 50 Jahre alt war.

    Ich bin für jeden Tip dankbar :)
     
  2. dl2qb

    dl2qb Junior Member

    Registriert seit:
    20. April 2004
    Beiträge:
    43
    Ort:
    KÖLN
    AW: nach (SAT) Umzug - kein Empfang

    Vorsicht mit den SAT-Findern: die sprechen (wie schon selbst gemerkt) auf alles an, was aus dem Weltraum strahlt, das kann auch Hotbird oder anderes sein.

    Ich lese oben immer "digitaler LNB". Ich kenne eigentlich nur die alten LNBs, die nur das untere Band konnten, während die neueren LNBs sonst überall "Universal" LNBs genannt werden und unteres sowie oberes Band (also 10-11,7 GHz / 11,7 bis 12,7 GHz in etwa) können. Umgeschaltet wird mit einem 22 kHz Signal, d.h. meist schaltet der LNB auf "oberes(digitales)" Band, wenn 22 kHz Signal vorhanden. Manche Receiver lassen sich aber auch so programmieren, daß das 22 kHz Signal etwas anderes macht (Polaristionsebenumschaltung oder Umschalten zwischen verschiedenen LNBs). Vielleicht sondert der verwendete Analogreceiver so ein 22 kHz Signal ab, schaltet den LNB versehentlich auf oberes Band und kann natürlich mit den dann empfangenen digitalen Signalen nichts anfangen??? ....nur so eine Idee...........
     
  3. desBlonderle

    desBlonderle Neuling

    Registriert seit:
    27. Juli 2003
    Beiträge:
    4
    Ort:
    Germany
    AW: nach (SAT) Umzug - kein Empfang

    Danke fürd mitdenken Klaus :)
    --> heute hab ich noch mal gedreht --> und siehe da es war wirklich der falsche Satellit --> ein paar Grad mehr nach Süden und schon gab´s auch Astra

    Mercie
     
  4. dl2qb

    dl2qb Junior Member

    Registriert seit:
    20. April 2004
    Beiträge:
    43
    Ort:
    KÖLN
    AW: nach (SAT) Umzug - kein Empfang

    Ich habe da nur aus Erfahrung gesrochen, denn die nur gut 6° Azimuth- Unterschied zwischen dem ASTRA Satellitencluster und dem Eutelsat-Hotbird-Cluster sowie der nur leicht unterschiedliche Elevationswinkel haben schon manchen Sat-Finder User in die Irre geführt. Es hat schon seinen Grund, warum die professionellen SAT-Antenneneinrichter so einen kleinen transportablen Kontrollempfänger mit Bildschirm benutzen, obwohl sie mit so einem kleinen Sat-Finder viel weniger aufs Dach zu schleppen hätten.

    Viel Spaß beim Schauen!

    Klaus
     

Diese Seite empfehlen