1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

nach Neuinstallation leider nichts besser

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von sunny78, 28. Mai 2011.

  1. sunny78

    sunny78 Neuling

    Registriert seit:
    11. März 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    moin Leute,
    jetzt habe ich lange Zeit Euer Forum besucht und viele nützliche Tipps mitgenommen!
    Seit ein paar Monaten quält mich mein schlechter KD analog Empfang, auch ein paar digitale Sender sind deswegen leider nicht verfügbar. Nachdem ich mir die alte Anlage angeschaut habe, wurde mir bewusst, dass alles knapp 20 Jahre alt war und der alte Verstärker nur bis 470 MHZ ging.
    Mit den Tipps hier aus dem Forum habe ich mich also daran gemacht und sämtliche Kabel gegen 120 DB Kabel getauscht.
    Nach dem HÜP habe ich in ca. 2 Meter Entfernung einen Kathrein VOS 30/F Hausanschlussverstärker gesetzt und bin von dort aus die ca. 25 Meter zum Dachboden. Dort habe ich den Kathrein EAX26 Abzweiger für die neue Stichverteilung gesetzt.
    Von dort bin ich mit 5 Stichleitungen in die einzelnen Räume und habe jeweils am Ende eine Kathrein Stichdose ESD 84 gesetzt.
    Leider musste ich gerade, nach einem Tag Arbeit, feststellen das die ganze Mühe nichts gebracht hat.
    Analog TV ist minimal besser geworden und digital gibt es jetzt 2 Sender mehr. Aber ich bin weit von einem guten Fernsehempfang entfernt.
    Hat jemand von Euch eine Idee, was ich noch probieren kann? Sollte ich den Hausanschlussverstärker direkt vor dem Abzweiger setzen?
    Sollte ich den örtlichen Elektriker bestellen um den Eingangspegel am HÜP messen zu lassen oder kann ich irgendwie selber feststellen ob das Eingangssignal i.O. ist?
    KD hat gleich angekündigt, sie könnten einen Techniker vorbeischicken der am HÜP den Pegel misst. Haben aber auch gleich gesagt, wenn alles am HÜP in Ordnung ist, kann ich eine nette Rechnung begleichen und dass sollte ich mir vorher gut überlegen.
    Was würdet Ihr als nächsten Schritt empfehlen? Für ein paar gute Tipps wäre ich echt dankbar!

    Gruß
    sunny78
     
  2. UlliD58

    UlliD58 Senior Member

    Registriert seit:
    24. Februar 2005
    Beiträge:
    344
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: nach Neuinstallation leider nichts besser

    Geht man von einem Durchschnittspegel von 70dBµV am HÜP aus, steht am Ausgang des Verstärkers ca. 100dBµV an. Rechnet man die Dämpfung des Kabels, des Abzweigers und der Dosen ab, stehen an den Empfängern ca. 75dBµV an. Das kann bei einigen Geräten schon zu Übersteuerungen führen. Der VOS30F hat eine schaltbare Verstärkung 24/30dB, bitte testweise auf 24dB reduzieren.

    Die Wahl der Dosen ist nicht ganz glücklich, besser wäre die Kathrein ESM40 gewesen. Sie filtert den kritischen UKW-Bereich am TV-Ausgang raus.

    Habe das Gefühl, dass der Analogempfang in der letzten Zeit deutlich schlechter geworden ist. Es kommt der Verdacht auf, dass die Kabelgesellschaften dieses Signal absichtlich leicht verrauscht einspeisen, um DIGITAL zu vermarkten.
     
  3. sunny78

    sunny78 Neuling

    Registriert seit:
    11. März 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: nach Neuinstallation leider nichts besser

    moin Ulli58D,
    vielen Dank für den Tipp! Ich habe mich gleich heute daran gemacht alles auszuprobieren. Den Verstärker zwischen 24 und 30 DB umzuschalten und auch den Verstärker nicht direkt nach dem HÜP sondern ca. 22 Meter später vor dem Abzweiger zu setzen. Leider muss ich sagen, dass alles nur minimale Veränderungen gebracht hat. Wobei ich nicht einmal sagen kann welche Kombination die bessere gewesen ist. Als letztes habe ich jetzt einen Fernseher direkt im HÜP am linken Messpunkt angeschlossen und was soll ich sagen super Bild, im Anschluss am Ausgang vom HÜP und wieder ein gutes Bild. Somit kann ich mir den Kabeldeutschland Techniker schon einmal sparen.
    Zum Schluss habe ich den Fernseher am Ausgang vom Verstärker ca. 3 Meter nach dem HÜP angeschlossen und siehe da das erste kleine Rauschen. Wie gesagt mit den ca. 25 Metern vom Verstärker zum Abzweiger und danach mit max. 20 Metern in den entferntesten Raum überall Rauschen je nach Sender.
    Kann man im Verstärker noch eine Feineinstellung vornehmen oder sollte ich einen anderen Typ Hausanschlussverstärker wählen?

    Gruß
    sunny78
     
  4. UlliD58

    UlliD58 Senior Member

    Registriert seit:
    24. Februar 2005
    Beiträge:
    344
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: nach Neuinstallation leider nichts besser

    Kann schon sein, da der Fernseher evtl. übersteuert wird.

    Ungewöhnlich, da die Hausverteilung nahezu optimal gelöst wurde.

    Ja, der Verstärker hat einen eingebauten Pegelsteller. Verstärker wieder auf 30dB schalten, und den Pegelregler langsam runterdrehen und dabei das Bild an der entferntesten Dose beobachen (bzw. beobachten lassen).

    Nein - gute Wahl!

    Es drängt sich der Verdacht auf, das hier ein Anschlussfehler vorliegt. Sind die F-Stecker richtig montiert worden? Das heißt, hat das Geflecht des Koaxkabels ausreichenden Kontakt zum Metallkörper des F-Steckers?
     

Diese Seite empfehlen