1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Nach Anschluss Skysat S keine LNB´s mehr vorhanden

Dieses Thema im Forum "TechniSat" wurde erstellt von haxx_67, 1. Juli 2013.

  1. haxx_67

    haxx_67 Neuling

    Registriert seit:
    1. Juli 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Experten
    habe meinen alten Skysat S an einen neuene TV ohne dvb-s Tuner angeschlossen, hatte keine Signale im Kinderzimmer.
    Zum Test das Kabel aus unserem neuen Panasonic raus, in den Tuner, und ebenfalls kein Signal. Hab dann versucht manuell etwas zu suchen und konfiguieren, jetzt der Hammer:
    nach Umstecken des SAT-Kabels in Panasonic TV keine Signale mehr von oben!!
    Woran kann das liegen?
    Beim Neustart, RESET und allen anderen Möglichkeiten zeigt der TV keinen Empfang der LNB´s mehr.
    Hat der externe REceiver mir die Anlagen umprogrammiert?

    Danke an alle mit wertvollen Tips,
    Michael
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Nach Anschluss Skysat S keine LNB´s mehr vorhanden

    LNB durchgeschossen ??
     
  3. haxx_67

    haxx_67 Neuling

    Registriert seit:
    1. Juli 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nach Anschluss Skysat S keine LNB´s mehr vorhanden

    ich hoffe nicht.
    sonst keine Mögl. mehr?
     
  4. Thomas H

    Thomas H Platin Member

    Registriert seit:
    1. Juni 2008
    Beiträge:
    2.315
    Zustimmungen:
    48
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Technisat DigiCorder HD S2
    AW: Nach Anschluss Skysat S keine LNB´s mehr vorhanden

    Multischalter dazwischen?
    Wenn ja, den mal Stromlos machen.

    Ansonsten SAT-Kabel Aus/Einstecken nur bei Receivern, die nicht am Strom hängen!!!

    Zwecks LNB, wenn kein Multischalter dazwischenhängt, mal ALLE Receiver die am LNB hängen für ca. ne Viertelstunde Stromlos machen.

    Vielleicht hilfts.
     

Diese Seite empfehlen