1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Multischalter defekt?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Schieni, 2. September 2011.

  1. Schieni

    Schieni Neuling

    Registriert seit:
    16. Mai 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo!
    Ich habe folgendes Problem. Wenn ich Fern-sehe kommen in unregelmäßigen Abständen ganz kurze TV- und Ton-Störungen (1sek kein Empfang).
    Selten tritt dann das Problem auf, dass der Empfang komplett weg ist und vorläufig auch nicht wiederkommt. Oft hilft es dann den Netzstecker vom Multischalter zu ziehen, einige Zeit zu warten und dann wieder alles anzuschließen. Manchmal behebt sich das Problem nach einiger Zeit auch von alleine.
    Woran kann das liegen?
    [​IMG]
     
    Zuletzt bearbeitet: 2. September 2011
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.183
    Zustimmungen:
    298
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Multischalter defekt?

    Das kann daran liegen das du:
    1. vergessen hast mal an einem anderen Receiver zu schauen ob es dort auch vorkommt (was aber nicht sein kann da so ein Problem nicht vom LNB bzw. Multischalter als Signalführendes Teil kommen kann... da geht nur "geht" oder "geht nicht" und niemals "geht nur etwas").
    2. einen anderen Receiver einfach mal auszutesten (kommt das Problem ggf. vom Receiver) ?
    3. mal über den gleichen Eingangsweg zum TV (Scart/HDMI) ein anderes Gerät an diese anzuschliesen um zu schauen ob das Problem ggf. am TV liegt
    4. Verkabelung zu testen

    P.S. jetzt steht da oben in Klammer "kein Empfang" ! Ist es jetzt ein nur kurzes Problem von Ton-/Bildausfall oder geht der Empfang weg (Signalstärke/-qualität) ?

    P.P.S. steht deine Antenne auf dem Dach ?
     
    Zuletzt bearbeitet: 2. September 2011
  3. Schieni

    Schieni Neuling

    Registriert seit:
    16. Mai 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Multischalter defekt?

    Hi!
    Wir haben ja mehrere TVs hier im Haus und wenn das Problem auftritt, dann bei allen TVs gleichzeitig. Alles unterschriedliche TVs/Receiver. Meine Schlussfolgerung war: Es muss am Multischalter liegen, da es ja meist auch wieder funktioniert wenn man diesen kurz vom Strom nimmt.

    P.S.: Stärke und Qualität fallen auf 0 ab.

    P.P.S. Ja, die Antenne steht auf dem Dach.
     
    Zuletzt bearbeitet: 2. September 2011
  4. Muad´Dib

    Muad´Dib Silber Member

    Registriert seit:
    3. Juni 2007
    Beiträge:
    777
    Zustimmungen:
    29
    Punkte für Erfolge:
    38
    Technisches Equipment:
    ...brauche keine Drehkurbel wie gewisse "Profis". :D
    AW: Multischalter defekt?

    Das NT kann schon einen Knacks weg haben.
    Zum Glück kann man die extra kaufen.
     
  5. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.183
    Zustimmungen:
    298
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Multischalter defekt?

    Naja, ........
    Das wäre einer sofortigen Erklärung würdig gewesen, ist nicht gerade unwichtig und über das kann man jetzt schon viel ausschließen.
    Das hat auch nicht mit "kurze TV- und Ton-Störungen" zu tun, das sind dann ja kurze Signalaussetzer in der gesamten Versorgung.

    Kann auch am LNB oder an einem Wackler an einem der Zuführungskabel vom LNB zum Multischalter liegen !

    Dann vermisse ich auf deinem Bild den Potentialausgleich ... Blitzschutz ist durchgeführt ?
    http://forum.digitalfernsehen.de/fo...lit-dvb-s/207741-satanlage-richtig-erden.html
     
  6. Schieni

    Schieni Neuling

    Registriert seit:
    16. Mai 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Multischalter defekt?

    Also ich bin jetzt kein Experte... die ganze Anlage wurde von einem Fachbetrieb installiert. Ich vermute/hoffe einfach mal, dass ein Blitzschutz vorhanden ist.
     
  7. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.183
    Zustimmungen:
    298
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Multischalter defekt?

    Wenn dann der Blitz kommt "hoffe" auch weiter, den ggf. schlägt der ja in die Antenne ein die "hoffentlich" geerdet ist !

    Nachlesen + nachschauen ... dann wird aus Hoffnung eine Gewissheit !

    P.S. das kein Potentialausgleich durchgeführt wurde kann man an dem Bild schon sehen !
     

Diese Seite empfehlen