1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Multifeed - Störung

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von kaiserd, 28. November 2009.

  1. kaiserd

    kaiserd Neuling

    Registriert seit:
    28. November 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe seit einigen Jahren eine Multifeedanlage, die ich selber gebastelt habe.
    Der Aufbau ist wie folgt:

    8°W - 5°W - 1°W - 5°O - 7°O - 9°O - 13°O - 19°O - 23,5° O - 28,5°O

    Dabei ist der 13° Ost meine Ausgangsposition mit einem LNB mit zwei Ausgängen. Alle anderen Positionen habe ich mittels eine Schiene immer variabel über ein Single LNB eingestellt.
    Dabei wurden immer zwei Receiver bedient. Die Position 13° Ost war immer fest und die variablen Positionen wurden über einen zweiten Receiver empfangen. Soweit hatte ich mit den o.g. Sat-Positionen keine Probleme.

    Nun habe ich etwas verändert und es ist ein Problem aufgereten.
    Ich habe nun einen Multischalter eingebaut. Dabei sind nun die Positionen 13° Ost und 19° Ost fest und mittels eines Multischalters an den ersten Receiver angeschlossen. Klappt soweit gut. Alle Frequenzen/Programme sind einwandfrei zu empfangen.

    Aber: Wenn ich nun auf meiner variablen Schiene den 1°W über den zweiten Receiver anschließe, gibt es eine Störung auf dem 13°Ost und einige Frequenzen fallen aus und die Signalstärke geht stark zurück (erster Receiver).

    Meine Frage: Weshalb diese Störung ? :confused: Vorher (ohne Multischalter) lief alles hervorragend !

    kaiserd
     
  2. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Multifeed - Störung

    Hi kaiserd !

    OK. dieses Problem, hatte ich auch. Meine Anlage etwas anders aufgebaut!
    Die eine Leitung, war OK, die zweite machte Probleme.

    Die erste Leitung, mit einem DiseqC Sch. War OK. Zweite Leitung, auch mit DiseqC, ging nicht,( gepixelt). Hatte die Receiver ausgewechselt, ging nicht. Also 2 te Leitung ausgewechselt, Und schon ging es! Du mußt F Stecker, überprüfen, oder LNB austauschen. Bei mir war es so, das, der eine Receiver nur dann ging, wenn ich den zweiten eingeschaltet habe. Nach Kabel Wechsel, und LNB tausch funktioniert ales wieder.

    Gruß
    D
     
    Zuletzt bearbeitet: 28. November 2009

Diese Seite empfehlen