1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Mulischalter Defekt?

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Repi, 2. März 2014.

  1. Repi

    Repi Neuling

    Registriert seit:
    2. März 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Moin Gemeinde:winken:


    Also ich habe da wohl ein Problem mit der Sat-Anlage.


    Es geht um die Power anzeige von der Ex-Festplatte die ständig
    aufblinkt obwohl alle Netzteile stromlos sind.
    Die FP ist über USB Kabel mit dem Reciver verbunden dabei ist es egal
    ob mit TV oder D-Box /Technisat immer das gleiche „
    Frage:
    Liegt das am Multischalter ?
    Schadet das der Festplatte? Normal ist das ja wohl nicht.:eek:


    Hardware:
    Technisat Uni-Quattro-lnb, Humax HMS 516 5x16 Multischalter
    TV,LG 55LA8609, zusätzliche Reciver D-Box und Technisat TechniBox S1,
    Ext-Festplatte WD-My Book.


    Gruß Repi
     
  2. sno0oper

    sno0oper Senior Member

    Registriert seit:
    25. Dezember 2005
    Beiträge:
    252
    Zustimmungen:
    14
    Punkte für Erfolge:
    28
    Technisches Equipment:
    T90, TBS-6922 PCIe
    AW: Mulischalter Defekt?

    Hast du mal das Antennenkabel abgesteckt um das auszuschließen?
    Ist der Schirm vom Antennenkabel geerdet?
     
  3. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.932
    Zustimmungen:
    482
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Mulischalter Defekt?

    Wenn man einen MS als Verursacher vermutet, dann umgeht man den MS,
    in dem man beispielsweise das H/h Eingangskabel vom MS löst und mit einem MS Ausgangskabel via F-Verbinder kuppelt.
     
  4. Repi

    Repi Neuling

    Registriert seit:
    2. März 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Mulischalter Defekt?

    @sno0oper
    ja, wenn das Antennenkabel ab ist ist alles ok, die Erdung soll auch ok sein
    "ist alles neu verlegt vom Fachmann, so ca. 1 jahr her.

    @Volterra
    das kann man machen ist doch aber nicht sinn der sache :confused:
    wo kein strom fliest kann auch nichts ankommen oder verstehe ich da was falsch :confused:

    was ich nicht verstehe wieso ist spannung auf dem USB Kabel und das bei
    allen Recivern:eek:

    Gruß und Danke für die schnelle Antwort.
     
  5. Admar2k

    Admar2k Silber Member

    Registriert seit:
    25. Juli 2007
    Beiträge:
    869
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Panasonic TX-P50VT50E, Technisat S2, Technisat Digital D, Hauppauge WinTV-HVR-4400-HD, Kathrein CAS 75 Twin-LNB
    AW: Mulischalter Defekt?

    Das ist definitiv nicht richtig, am Koax-Kabel darf keine Spannung zurück kommen, hier wird nur Spannung rausgeführt.
    Zieh' einmal den Netzstecker des Multischalters, wenn der Fehler verschwindet ist der Multischalter defekt, wahrscheinlich eine Diode im Eingang!
    Falls noch freie Ausgänge am Schalter verfügbar sind, auch mal an diesem testen. Wenn sonst niemand der Teilnehmer dieses Problem hat, ist vielleicht nur dein Ausgang betroffen.
     

Diese Seite empfehlen