1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

MTV/Viva/Viva2 Empfang

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von trexx, 18. Oktober 2001.

  1. trexx

    trexx Neuling

    Registriert seit:
    5. Oktober 2001
    Beiträge:
    15
    Ort:
    Hannover
    Anzeige
    Hallo,folgendes Problem.
    Mit meiner Multifeed SAT Anlage kriege ich keinen Empfang für MTV/Viva/Viva2. Weder automatische Suche noch manuelle Eingabe der Programmdaten funktionieren. Der Receiver meckert "Keinen Transponder gefunden". Mit den übrigen Programmen gibts keine Probleme. Die "anderen" MTVs sind ja verschlüsselt.
    Mein Equipment: 85 cm Schüssel, 2x Twin LNB, Diseq Umschalter und Panasonic DSF-30 Receiver. Hat jemand von Euch 'ne Idee woran das liegen könnte ? Besten Dank im vorraus.
     
  2. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    Hi trexx,

    ein SatSlope sollte dein Problem lösen ;)

    [​IMG]

    Gruß
    Angel

    [ 18. Oktober 2001: Beitrag editiert von: Angel ]
     
  3. trexx

    trexx Neuling

    Registriert seit:
    5. Oktober 2001
    Beiträge:
    15
    Ort:
    Hannover
    Danke für den Tipp - werde es in Kürze ausprobieren..
     

Diese Seite empfehlen