1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Moteck tot

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Arkadia 2008, 6. Dezember 2008.

  1. Arkadia 2008

    Arkadia 2008 Board Ikone

    Registriert seit:
    30. April 2008
    Beiträge:
    4.476
    Ort:
    Bremen
    Anzeige
    Moteck Drehmotor tot

    Seit gestern funktioniert mein Moteck SG-2100 nicht mehr. Die LED Anzeige leuchtet grün und wenn ich über den Receiver versuche zu drehen, leuchtet sie orange. Der Motor dreht sich aber keinen Zentimeter, lässt sich aber über den Manual Button drehen. Kann die Astra Position weiterhin empfangen, da der Motor auf dieser Position hängen blieb. LNB und Kabel müssen also in Ordnung sein. Da ich immer noch Garantie habe, wäre es sicher von Vorteil, wenn ich bei der Reklamation die mögliche Ursache angeben könnte. Falls sich also einer von euch mit dem Moteck auskennt und weiß, waran es liegen könnte, wäre ich dankbar für eine Antwort.
     
    Zuletzt bearbeitet: 6. Dezember 2008
  2. Discone

    Discone Foren-Gott

    Registriert seit:
    2. Juni 2008
    Beiträge:
    13.477
    AW: Moteck tot

    Gelöscht, mein Beitrag war Quatsch

    :eek:
     
    Zuletzt bearbeitet: 6. Dezember 2008
  3. györgy3

    györgy3 Guest

    AW: Moteck Drehmotor tot

    Ich hatte dieses Problem auch schon mal. Nachdem ich den Receiver auf Werkseinstellungen zurückgesetzt hatte, hat es wieder funktioniert. Ob das Problem beim Receiver oder beim Motor lag, weiß ich bis heute nicht.
     
  4. Arkadia 2008

    Arkadia 2008 Board Ikone

    Registriert seit:
    30. April 2008
    Beiträge:
    4.476
    Ort:
    Bremen
    AW: Moteck tot

    Ich wünschte, es wäre so einfach und das Problem wäre mit einem Werksreset behoben. Mein zweiter Motor lässt sich aber ohne Probleme mit dem Receiver (Topfield) ansteuern und der Moteck funktioniert auch nicht an einem anderen Receiver. Fehler liegt also definitiv beim Moteck.
     
  5. satmanager

    satmanager Foren-Gott

    Registriert seit:
    23. Juni 2005
    Beiträge:
    14.746
    Ort:
    D-BW
    Technisches Equipment:
    VU+ Solo 4K 1TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Zero (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    2x Sky Voll-Abo HD ungepaired (1x mit BuLi und HD+)
    Samsung 65" 4K UHD (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x UAS584 Quattro-LNB
    Jultec JRM0916T + JPS0901-12AN (kaskadiert)
    Empfang für Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung Mono
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Moteck tot

    Hast du den Motor mal stromlos gemacht, das sollte einem "Reset" des Motors nahekommen !
     
  6. Arkadia 2008

    Arkadia 2008 Board Ikone

    Registriert seit:
    30. April 2008
    Beiträge:
    4.476
    Ort:
    Bremen
    AW: Moteck tot

    Reset habe ich schon durchgeführt, auch ohne Erfolg. Das Seltsame ist, dass er zwischendurch immer mal wieder dreht. Der Befehl scheint anzukommen, aber irgendwie unvollständig. Wenn ich den Befehl zum drehen gebe, leuchte die LED Anzeige ja auch orange.
     
  7. satmanager

    satmanager Foren-Gott

    Registriert seit:
    23. Juni 2005
    Beiträge:
    14.746
    Ort:
    D-BW
    Technisches Equipment:
    VU+ Solo 4K 1TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Zero (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    2x Sky Voll-Abo HD ungepaired (1x mit BuLi und HD+)
    Samsung 65" 4K UHD (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x UAS584 Quattro-LNB
    Jultec JRM0916T + JPS0901-12AN (kaskadiert)
    Empfang für Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung Mono
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Moteck tot

    abbauen, Rechnung raussuchen, einsenden, warten..............
     
  8. Arkadia 2008

    Arkadia 2008 Board Ikone

    Registriert seit:
    30. April 2008
    Beiträge:
    4.476
    Ort:
    Bremen
    AW: Moteck tot

    Wie läuft das eigentlich bei Online-Shops, ist der Händler für die Gewährleistung zuständig oder der Hersteller? Ich musste in all den Jahren noch nie etwas zurückschicken und habe da keine Erfahrung mit.
     
  9. satmanager

    satmanager Foren-Gott

    Registriert seit:
    23. Juni 2005
    Beiträge:
    14.746
    Ort:
    D-BW
    Technisches Equipment:
    VU+ Solo 4K 1TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Zero (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    2x Sky Voll-Abo HD ungepaired (1x mit BuLi und HD+)
    Samsung 65" 4K UHD (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x UAS584 Quattro-LNB
    Jultec JRM0916T + JPS0901-12AN (kaskadiert)
    Empfang für Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung Mono
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Moteck tot

    Ruf doch einfach mal dort an
     
  10. Arkadia 2008

    Arkadia 2008 Board Ikone

    Registriert seit:
    30. April 2008
    Beiträge:
    4.476
    Ort:
    Bremen
    AW: Moteck tot

    Ich werde denen mal eine E-Mail schicken, zu verlieren habe ich ja nichts. Habe auch nur 45 Euro für den Moteck bezahlt, der finanzielle Verlust hält sich also in Grenzen.
     

Diese Seite empfehlen