1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

MF4-S und kein 13thStreet (SAT) + Pro7-Problem

Dieses Thema im Forum "TechniSat" wurde erstellt von AreaCat, 9. September 2005.

  1. AreaCat

    AreaCat Junior Member

    Registriert seit:
    15. Januar 2004
    Beiträge:
    89
    Ort:
    Köln
    Anzeige
    Hallo,
    folgende Situation: Technisat DIGIT MF4-S mit Alphacrypt TC (Prem. und EasyTV) liefert mir auf 13thStreet kein Bild/Ton. Keine Fehlermeldungen. Signalstärke und Quali 92 bzw. 8,5.
    Desweiteren habe ich bei guten Empfangsdaten Pixel-Salat auf Pro7 und SAT1. Anlage ist neu (DIGIDish 45), Kabel ist super abgeschirmt. Wieder die üblichen Verdächtigen (Telefon)??

    Danke für eure Hilfe...
     
  2. Snooze

    Snooze Silber Member

    Registriert seit:
    15. Juli 2004
    Beiträge:
    629
    Ort:
    Herne
    AW: MF4-S und kein 13thStreet (SAT) + Pro7-Problem

    ich würde mal daruf tippen...
     
  3. kaiser.wilhelm2

    kaiser.wilhelm2 Silber Member

    Registriert seit:
    4. August 2004
    Beiträge:
    755
    Ort:
    D-TR
    AW: MF4-S und kein 13thStreet (SAT) + Pro7-Problem

    13th Street klappt wunderbar - die haben allerdings vor einiger Zeit den Transponder gewechselt. Mach mal ein Programmlisten update - dann fliegt der alte raus und wird durch den neuen ersetzt.
     

Diese Seite empfehlen